Шланги из ПВХ, полиуретана, резины. Трубка полиамидная.

Шланги промышленные "SEMPERIT",Чехия
Применение | Тип шланга
Шланги пищевые | LMU , LMUS , LM1 , LM1-EPDM , LM1S-EPDM , LME , LM2 , LM3 , LMSP/LOSP , LMW , SEMPERFLEX 1500 , FR505
Шланги для транспортировки абразивных веществ | SM1 , SM2 , SM3 , SM40 , SM4S , SMK , SOSH , SOSP , SMSP , SFT
Шланги маслобензостойкие | TM1 , TML , TM2 , TM3 , TAP , TAPF , TEF , TEU , TU10/25 , TU40 , OS1/OS2 , OS3 , TTS , SEMPERFLEX 3000 , OF587 , OF588 , OF394 , OF320 , OF319
Шланги для транспортных средств | FSK , FSY , FKS-R , FKS-S , FKO , FKD , FBD , FBS , FBU , OF329 , OF386 , GG324 , GG311 , HB535 , TB324, TO378 , AB309 , AB376 , CL313 , RW407
Шланги для пара и горячей воды | DS 1 , DS 2 , DS 3 , DSE, DH 1/2/3 , DHG, DHE, DS 356 , RW 302 , RW 406
Шланги для перекачивания химических продуктов | UPE - P, UPEL - P, EPDM, EPDO, CIIR, NBR 2 , NBRO, FPM, CSM
Шланги для промышленной воды | IKDT, IK 20 , IWSS, IWSL, ISF, ILD / H 2 O, ILD / O 2 , IFSD, ISK, ISC, IWR, IWF, IW 6 , IW 12 , IW 20 , IWE, RW 315 , RW 327 , RW 300 , RW 501
Шланги для воздуха | PL1 , PL1S , PL2 , PLD , PHKS/PHKW , AR409 , AR390 , AR408 , AR419 , AR461 , AR318
Газовые и сварочные шланги | GAC , GOX , GWPB , GPB , GL815 , GG 212
Шланги для транспортировки материалов «Сигма» |


AB-309

Рукава для транспортных средств

Тип шланга:AB-309

Шланг для пневматической тормозной системы.Шланг для транспортировки сжатого воздуха в тормозных системах автомобиля

Наружный слой: SBR/EPDM, черный, гладкий, стойкий к водным растворам моющих средств и веществам для разрыхления тающего снега

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 6,3 : 1

Рабочая температура:воздух -40С до +93С;температура окружающей среды-40С до +93С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68051 0440 | 4,0 | 3/16 | 4,0 | 12,0 | 10 | 1 | 40 | 0,15 | 50
68051 0640 | 6,0 | 1/4 | 4,0 | 14,0 | 10 | 1 | 60 | 0,18 | 50
68051 0840 | 8,0 | 5/16 | 4,0 | 16,0 | 10 | 1 | 80 | 0,22 | 50
68051 1040 | 10,0 | 5/8 | 4,0 | 18,0 | 10 | 1 | 100 | 0,26 | 50
68051 1355 | 13,0 | 1/2 | 5,5 | 24,0 | 10 | 1 | 130 | 0,44 | 50

продукция


AB-376

Рукава для транспортных средств

Тип шланга:AB-376

Шланг для пневматической тормозной системы.Шланг для транспортировки воздуха для воздушных систем рельсовых транспортных средств.

Наружный слой: EPDM, черный

Прослойка: NBR, черная

Армирование: синтетическая нить, оплетка

Внутренний слой: NBR/SBR, черный, гладкий

Запас прочности на разрыв: 7 : 1

Рабочая температура:воздух -40С до +70С;температура окружающей среды-40С до +70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68035 1680 | 16,0 | 5/8 | 8,0 | 32,0 | 10 | 2 | 64 | 0,85 | 8,8
68035 2570 | 25,0 | 1 | 7,0 | 39,0 | 10 | 2 | 78 | 1,05 | 8,8
68035 2880 | 28,0 |  | 8,0 | 44,0 | 10 | 2 | 88 | 1,30 | 8,8
68035 3590 | 35,0 | 1 3/8 | 9,0 | 53,0 | 10 | 2 | 106 | 1,68 | 8,8
68035 3890 | 38,0 | 1 1/2 | 9,0 | 56,0 | 10 | 2 | 112 | 1,90 | 8,8


AR-318

Шланги для воздуха

Тип шланга:AR318

Шланг для транспортировки воздуха в разных целях для промышленности и земледелии.Шланг используется также для транспортировки промышленной воды

Наружный слой: NR/EPDM, серый, гладкий

Армирование: оплетка из синтетической нити

Внутренний слой: SBR/NR, черный, гладкий, маслостойкий

Запас прочности на разрыв: 4 : 1

Рабочая температура:воздух-30С/+70С;температура окружающей среды-30С/+70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68004 0637 | 6,3 | 1/4 | 3,7 | 13,7 | 18 | 1 | 63 | 0,18 | 50
68004 0837 | 8,0 | 5/16 | 3,7 | 15,4 | 18 | 1 | 80 | 0,21 | 50
68004 1040 | 10,0 | 3/8 | 4,0 | 18,0 | 16 | 1 | 100 | 0,27 | 50
68004 1245 | 12,5 | 1/2 | 4,5 | 21,5 | 22 | 1 | 125 | 0,38 | 50
68004 1655 | 16,0 | 5/8 | 5,5 | 27,0 | 16 | 1 | 160 | 0,52 | 50
68004 1947 | 19,0 | 3/4 | 4,7 | 28,4 | 14 | 1 | 190 | 0,50 | 50
68004 2560 | 25,0 | 1 | 6,0 | 37,0 | 14 | 1 | 250 | 0,85 | 50
68004 3157 | 31,5 | 1 1/4 | 5,7 | 42,9 | 7 | 1 | 315 | 0,93 | 50
68004 3865 | 38,0 | 1 1/2 | 6,5 | 51,0 | 5 | 1 | 380 | 1,27 | 50


AR-390

Шланги для воздуха

Тип шланга:AR390

Шланг для транспортировки сжатого воздуха

Наружный слой: SBR/NR, черный, гладкий

Армирование: оплетка из синтетической нити

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 6 : 1

Рабочая температура:воздух-35С/+70С;температура окружающей среды-35С/+70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68054 0532 | 5,0 | 3/16 | 3,2 | 11,4 | 10 | 1 | 44 | 0,07 | 50
68054 0640 | 6,0 | 1/4 | 4,0 | 14,0 | 10 | 1 | 53 | 0,11 | 50
68054 0840 | 8,0 | 5/16 | 4,0 | 16,0 | 10 | 1 | 72 | 0,14 | 50
68054 1040 | 10,0 | 3/8 | 4,0 | 18,0 | 10 | 1 | 91 | 0,16 | 50


AR-408

Шланги для воздуха

Тип шланга:AR408

Шланг для транспортировки воздуха и промышленной воды.Шланг используется при взрывоопасных средах

Наружный слой: SBR/NR, черный, гладкий

Армирование: оплетка из синтетической нити

Внутренний слой: SBR/NR, черный, гладкий, маслостойкий

Запас прочности на разрыв: воздух 4 : 1;вода 3,2 : 1

Рабочая температура:вода + 1С/+70С;воздух-30С/+70С;температура окружающей среды-25С/+70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для воздуха, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68056 1350 | 13,0 | 1/2 | 5,0 | 23,0 | 8 | 10 | 1 | 118,5 | 0,47 | 25
68056 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 8 | 10 | 1 | 137,0 | 0,52 | 25
68056 1950 | 19,0 | 3/4 | 5,0 | 29,0 | 8 | 10 | 1 | 145,0 | 0,56 | 25
68056 2050 | 20,0 |  | 5,0 | 30,0 | 8 | 10 | 1 | 145,0 | 0,62 | 25
68056 2560 | 25,0 | 1 | 6,0 | 37,0 | 8 | 10 | 1 | 161,5 | 0,92 | 25


AR-409

Шланги для воздуха

Тип шланга:AR409

Шланг для транспортировки воздуха и промышленной воды.Шланг используется при взрывоопасных средах

Наружный слой: SBR/NR, черный, гладкий

Армирование: оплетка из синтетической нити

Внутренний слой: SBR/NR, черный, гладкий, маслостойкий

Запас прочности на разрыв: воздух 4 : 1;вода3,2 : 1

Рабочая температура:вода+ 1С/+70С;воздух-30С/+70С;температура окружающей среды-25С/+70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для воздуха, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68050 1365 | 13,0 | 1/2 | 6,5 | 26,0 | 8 | 10 | 1 | 117 | 0,62 | 25
68050 1670 | 16,0 | 5/8 | 7,0 | 30,0 | 8 | 10 | 1 | 150 | 0,69 | 25
68050 1975 | 19,0 | 3/4 | 7,5 | 34,0 | 8 | 10 | 1 | 160 | 0,92 | 25
68050 2570 | 25,0 | 1 | 7,0 | 39,0 | 8 | 10 | 1 | 180 | 1,10 | 25


AR-419

Шланги для воздуха

Тип шланга:AR419

Шланг для транспортировки воздуха на компрессоры и для воды

Наружный слой: SBR/EPDM, черный, гладкий

Армирование: оплетка из синтетической нити

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 5 : 1

Рабочая температура:воздух (с частицами масла), вода-40С/+70С;температура окружающей среды-40С/+70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м
68057 0435 | 4,0 |  | 3,5 | 11,0 | 10 | 1 | 34,5 | 0,13


AR-461

Шланги для воздуха

Тип шланга:AR461

Шланг для транспортировки воздуха и воды в различных промышленных отраслях и земледелии

Наружный слой: SBR/EPDM, черный, гладкий с цветными полосами разной геометрии (желтыми, синими, зелеными, красными, оранжевыми)

Армирование: оплетка из синтетической нити

Внутренний слой: SBR/NR, черный, гладкий

Запас прочности на разрыв: для 68059-3 : 1;для 68053-4 : 1

Рабочая температура:вода + 1С/+70С;воздух-20С/+70С;температура окружающей среды-35С/+70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68059 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 8 | 1 | 70 | 0,30 | 50
68059 1235 | 12,5 | 1/2 | 3,5 | 19,5 | 8 | 1 | 80 | 0,27 | 50
68059 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 8 | 1 | 80 | 0,27 | 50
68059 1535 | 15,0 |  | 3,5 | 22,0 | 8 | 1 | 100 | 0,36 | 50
68059 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 8 | 1 | 100 | 0,378 | 50
68059 1840 | 18,0 |  | 4,0 | 26,0 | 8 | 1 | 140 | 0,41 | 50
68059 1940 | 19,0 | 3/4 | 4,0 | 27,0 | 8 | 1 | 150 | 0,43 | 50
68059 2545 | 25,0 | 1 | 4,5 | 34,0 | 8 | 1 | 185 | 0,62 | 50
68053 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 10 | 1 | 70 | 0,30 | 50
68053 1050 | 10,0 | 3/8 | 5,0 | 20,0 | 15 | 1 | 70 | 03,0 | 50
68053 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 10 | 1 | 80 | 0,34 | 50
68053 1340 | 13,0 | 1/2 | 4,0 | 21,0 | 15 | 1 | 80 | 0,42 | 50
68053 154х | 15,0 |  | 4,0 | 23,0 | 10,15 | 1 | 100 | 0,36 | 50
68053 164х | 16,0 |  | 4,0 | 24,0 | 10,15 | 1 | 100 | 0,37 | 50
68053 1940 | 19,0 | 3/4 | 4,0 | 27,0 | 10 | 1 | 150 | 0,58 | 50
68053 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 15 | 1 | 150 | 0,73 | 50
68053 2545 | 25,0 | 1 | 4,5 | 34,0 | 10 | 1 | 185 | 0,62 | 50


CIIR

Рукава для перекачивания химических продуктов

Тип шланга: CIIR

Шланг для химикатов RESIST B

Шланг стойкий к горячей воде, мыльной воде, значительному количеству кислот, ацетатов, аминов, сложных эфиров и кетонов

Высокая плотность газов

Длительное использование при максимальных лимитных показателях понижает срок службы шланга

Наружный слой : EPDM , черный, гладкий, электропроводный, стойкий к истиранию, маслу и метеоусловиям

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой : CIIR (хлор-бутил), черный, гладкий

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : зависит от транспортируемого вещества, до +900С. Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48354 2560 | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 1,00 | 40
48354 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,15 | 40
48354 3865 | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,45 | 40
48354 5070 | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 275 | 2,00 | 40
48354 6570 | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 300 | 2,45 | 40
48354 7575 | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 350 | 3,30 | 40
48354 0080 | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 500 | 4,45 | 40


CL-313

Рукава для транспортных средств

Тип шланга:CL-313

Шланг для охлаждающей жидкости автомобиля.Шланг для транспортировки воздуха для воздушных систем рельсовых транспортных средств

Наружный слой: EPDM, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM, черный, гладкий, стойкая к низким и высоким температурам

Запас прочности на разрыв: 7,5 : 1

Рабочая температура:охлаждающая жидкость-40С до +70С;температура окружающей среды-40С до +70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68039 1035 | 10,0 |  | 3,5 | 17,0 | 2 | 1 | 100 | 0,21 | 50
68039 1235 | 12,5 | 1/2 | 3,5 | 19,5 | 2 | 1 | 190 | 0,25 | 50
68039 1435 | 14,0 |  | 3,5 | 21,0 | 2 | 1 | 210 | 0,27 | 50
68039 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 2 | 1 | 230 | 0,30 | 50
68039 1940 | 19,0 | 3/4 | 4,0 | 27,0 | 2 | 1 | 270 | 0,41 | 50
68039 2540 | 25,0 | 1 | 4,0 | 33,0 | 2 | 1 | 330 | 0,50 | 50


CSM

Рукава для перекачивания химических продуктов

Тип шланга: CSM

Шланг для химикатов RESIST C

Высокая стойкость к неорганическим кислотам, отдельно к неокисляющим кислотам

Напорно-всасывающий шланг для химической промышленности, производства сырья

Шланг также используется для транспортных цистерн

Наружный слой : CR , черный, гладкий, электропроводный, стойкий к истиранию, маслу и метеоусловиям

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой : CSM ( Hypalon ), желто-бурый, гладкий, стойкий к химикатам

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : в зависимости от перекачиваемой среды до +950С. Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48356 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 2 | 120 | 0,80 | 40
48356 2560 | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 0,90 | 40
48356 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,10 | 40
48356 3865 | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,40 | 40
48356 5070 | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 275 | 2,05 | 40
48356 6570 | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 300 | 2,60 | 40
48356 7575 | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 350 | 3,30 | 40
48356 8075 | 80,0 |  | 7,5 | 95,0 | 16 | 2 | 480 | 3,55 | 40
48356 0080 | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 500 | 4,60 | 40
48356 0610 | 150,0 |  | 10,0 | 170,0 | 16 | 2 | 900 | 8,70 | 40


DH1-2-3

Рукава для пара и горячей воды

Тип шланга: DH 1-2-3

Шланг для горячей воды

Навулканизированный стеклотканевый наружный слой служит защитой от воздействия температуры окружающей среды, излучаемого тепла и отлетающих искр

Поставляется с одним, двумя или тремя стеклотканевыми слоями в зависимости от области применения

Шланг применяется чаще всего для подачи горячей воды на металлургических и сталелитейных заводах

З апас прочности на разрыв : 3,15 : 1

Внутренний слой : SBR , черный, гладкий

Армирование: синтетическая нить

Наружный слой : стеклотканевый

Рабочая температура :горячая вода +950С

с 1 стеклотканевым слоем 3000С;с 2 стеклотканевыми слоями 4000С;с 3 стеклотканевыми слоями 5000С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48337 1355 LR | 13,0 | 1/2 | 5,5 | 24,0 | 12 | 2 | 50 | 0,50 | 40
48337 1655 | 16,0 | 5/8 | 5,5 | 27,0 | 12 | 2 | 80 | 0,55 | 40
48337 1955 LR | 19,0 | 3/4 | 5,5 | 30,0 | 12 | 2 | 95 | 0,60 | 40
48337 2560 LR | 25,0 |  | 6,0 | 37,0 | 12 | 2 | 125 | 0,75 | 40
48337 3260 L | 32,0 | 1 1/4 | 6,0 | 44,0 | 12 | 2 | 160 | 0,90 | 40
48337 3560 | 35,0 | 1 3/8 | 6,0 | 47,0 | 12 | 2 | 175 | 1,15 | 40
48337 3870 | 38,0 | 1 1/2 | 7,0 | 52,0 | 12 | 2 | 190 | 1,45 | 40
48337 4070 | 40,0 |  | 7,0 | 54,0 | 12 | 2 | 200 | 1,55 | 40
48337 4270 | 42,0 |  | 7,0 | 56,0 | 12 | 2 | 210 | 1,60 | 40
48337 4570 | 45,0 |  | 7,0 | 59,0 | 12 | 2 | 225 | 2,05 | 40
48337 5070 | 50,0 |  | 7,0 | 64,0 | 12 | 2 | 250 | 2,20 | 40
48337 6080 | 60,0 |  | 8,0 | 76,0 | 12 | 2 | 330 | 2,25 | 40
48337 8090 | 80,0 |  | 9,0 | 98,0 | 12 | 2 | 520 | 3,95 | 40


DHE

Рукава для пара и горячей воды

Тип шланга: DHE

Шланг для горячей воды

Шланг для транспортировки незамерзающих жидкостей в автомобилях, автобусах, грузовых автомобилей, тракторов и для транспортировки горячей вод

Запас прочности на разрыв : 3,17 : 1

Внутренний слой : EPDM , черный, гладкий

Армирование: синтетическая нить, оплетка

Наружный слой : EPDM , черный, гладкий, озоностойкий

Рабочая температура : вода +10С/+950С

незамерзающие жидкости -400С/+1000С

температура окружающей среды -400С/+1000С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68190 1234 | 12,5 | 1/2 | 3,4 | 19,3 | 6 | 1 | 125 | 0,24 | 50


DHG

Рукава для пара и горячей воды

Тип шланга: DHG

Шланг для горячей воды

Широкая область применения в автосервисных мастерских, гаражах и пищевой промышленности, молокозаводах и мясокомбинатах

Ограниченная стойкость наружного слоя к смазочным веществам и маслам

Внутренний слой стойкий к обычным детергентам

Запас прочности на разрыв : 3,15 : 1

Внутренний слой : SBR , черный

Армирование: синтетическая нить, оплетка

Наружный слой : CR/SBR , серый, гладкий, с ограниченной стойкостью к смазочным веществам и маслам

Рабочая температура : -350С/+950С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68192 0635 | 6,0 |  | 3,5 | 13,0 | 6 | 1 | 30 | 0,15 | 50
68192 1335 L | 13,0 | 1/2 | 3,5 | 20,0 | 6 | 1 | 65 | 0,25 | 50
68192 1640 L | 16,0 | 5/8 | 4,0 | 24,0 | 6 | 1 | 80 | 0,35 | 50
68192 1945 L | 19,0 | 3/4 | 4,5 | 28,0 | 6 | 1 | 95 | 0,45 | 50
68192 2550 L | 25,0 |  | 5,0 | 35,0 | 6 | 1 | 125 | 0,65 | 50


DS1

Рукава для пара и горячей воды

Тип шланга: DS1

Шланг для пара

Шланг применяется для подачи насыщенного пара и горячей воды

Стойкий к воздействию разных химикатов и обычных детергентов

При строгих испытаниях шланг получил высокую степень оценки от химической промышленности

Внимание: Применяйте только подходящую концевую арматуру (штамповую арматуру). Перегретый пар снижает срок службы настоящего шланга

Запас прочности на разрыв : пар 10 : 1; вода 3,15 : 1

Внутренний слой : EPDM , черный, гладкий, электропроводный

Электропроводность: R <106 Ом

Армирование: 2 проволочные оплетки

Наружный слой : EPDM , черный, гладкий, электропроводный

Рабочая температура : насыщенный пар +2100С

горячая вода +1200С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для пара, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48706 1360 LR | 13,0 | 1/2 | 6,0 | 25,0 | 18 | 55 | 2 | 80 | 0,50 | 40
48706 1560 | 15,0 |  | 6,0 | 27,0 | 18 | 55 | 2 | 90 | 0,55 | 40
48706 1660 LR | 16,0 | 5/8 | 6,0 | 28,0 | 18 | 55 | 2 | 90 | 0,60 | 40
48706 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 18 | 55 | 2 | 110 | 0,70 | 40
48706 1970 LR | 19,0 | 3/4 | 7,0 | 33,0 | 18 | 55 | 2 | 110 | 0,85 | 40
48706 2575 LR | 25,0 |  | 7,5 | 40,0 | 18 | 55 | 2 | 180 | 1,10 | 40
48706 2680 | 25,4 | 1 | 8,0 | 41,4 | 18 | 55 | 2 | 190 | 1,15 | 40
48706 3075 | 30,0 | 1 3/16 | 7,5 | 45,0 | 18 | 55 | 2 | 220 | 1,35 | 40
48706 3280 LR | 32,0 | 1 1/4 | 8,0 | 48,0 | 18 | 55 | 2 | 250 | 1,55 | 40
48706 3880 LR | 38,0 | 1 1/2 | 8,0 | 54,0 | 18 | 55 | 2 | 300 | 1,80 | 40
48706 4010 | 40,0 |  | 10,0 | 60,0 | 18 | 55 | 2 | 330 | 2,40 | 40
48706 5080 | 50,0 |  | 8,0 | 66,0 | 18 | 55 | 2 | 390 | 2,40 | 40
48706 5090 LR | 50,0 |  | 9,0 | 68,0 | 18 | 55 | 2 | 420 | 2,65 | 40
48706 5190 | 50,8 | 2 | 9,0 | 68,8 | 18 | 55 | 2 | 420 | 2,65 | 40
48706 6010 | 60,0 |  | 10,0 | 80,0 | 18 | 55 | 2 | 500 | 3,75 | 40
48706 6310 | 63,5 | 2 1/2 | 10,0 | 83,5 | 18 | 55 | 2 | 540 | 3,90 | 40
48706 7510 | 75,0 |  | 10,0 | 95,0 | 18 | 55 | 2 | 650 | 4,90 | 40


DS2

Рукава для пара и горячей воды

Тип шланга: DS2

Шланг для пара

Шланг применяется для подачи насыщенного пара и горячей воды

Стойкий к воздействию разных химикатов и обычных детергентов

При строгих испытаниях шланг получил высокую степень оценки от химической промышленности

Внимание: Применяйте только подходящую концевую арматуру (штамповую арматуру). Перегретый пар снижает срок службы настоящего шланга

Запас прочности на разрыв : пар 10 : 1; вода 3,15 : 1

Внутренний слой : EPDM , черный, гладкий, электропроводный

Электропроводность: R <106 Ом

Армирование: 1 проволочная оплетка

Наружный слой : EPDM , черный, гладкий, электропроводный

Рабочая температура : насыщенный пар +1640С

горячая вода+1200С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для пара, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48703 1360 | 13,0 | 1/2 | 6,0 | 25,0 | 6 | 33 | 1 | 80 | 0,50 | 40
48703 1970 LR | 19,0 | 3/4 | 7,0 | 33,0 | 6 | 33 | 1 | 110 | 0,80 | 40
48703 2575 LR | 25,0 |  | 7,5 | 40,0 | 6 | 33 | 1 | 180 | 1,10 | 40
48703 3280 | 32,0 | 1 1/4 | 8,0 | 48,0 | 6 | 33 | 1 | 250 | 1,40 | 40
48703 3880 | 38,0 | 1 1/2 | 8,0 | 54,0 | 6 | 33 | 1 | 300 | 1,60 | 40
48703 5090 | 50,0 |  | 9,0 | 68,0 | 6 | 33 | 1 | 420 | 2,40 | 40


DS3

Рукава для пара и горячей воды

Тип шланга: DS3

Шланг для пара

Шланг применяется для подачи насыщенного пара и горячей воды

Стойкий к воздействию обычных детергентов

Специально сконструирован для промышленности, автосервисных станций и гаражей

Запас прочности на разрыв : пар 10 : 1; вода 3,15 : 1

Внутренний слой : SBR , черный, гладкий, антистатическое исполнение

Армирование: синтетическая нить, оплетка

Наружный слой : SBR/NBR, красный, гладкий, ограниченная стойкость к смазочным материалам и маслам

Рабочая температура :насыщенный пар +1640С

горячая вода +950С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для пара, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48446 1350 LR | 13,0 | 1/2 | 5,0 | 23,0 | 6 | 18 | 2 | 80 | 0,35 | 40
48446 1660 | 16,0 | 5/8 | 6,0 | 28,0 | 6 | 18 | 2 | 95 | 0,55 | 40
48446 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 6 | 18 | 2 | 115 | 0,60 | 40
48446 2570 LR | 25,0 |  | 7,0 | 39,0 | 6 | 18 | 2 | 150 | 0,90 | 40
48446 3270 L | 32,0 | 1 1/4 | 7,0 | 46,0 | 6 | 18 | 2 | 195 | 1,05 | 40
48446 3580 | 35,0 | 1 3/8 | 8,0 | 51,0 | 6 | 18 | 2 | 210 | 1,35 | 40
48446 3890 | 38,0 | 1 1/2 | 9,0 | 56,0 | 6 | 18 | 2 | 230 | 1,65 | 40
48446 5010 L | 50,0 |  | 10,0 | 70,0 | 6 | 18 | 2 | 300 | 2,40 | 40


DS356

Рукава для пара и горячей воды

Тип шланга: DS356

Шланг для пара

Шланг для транспортировки насыщенного водного пара и промышленной воды

Запас прочности на разрыв : пар10 : 1;вода3,15 : 1

Внутренний слой : SBR / IR , черный, гладкий

Армирование: синтетическая нить, оплетка

Наружный слой : SBR / IR , черный, гладкий

Рабочая температура : насыщенный пар до +1430С

вода +10С/+100 0С

температура окружающей среды -350С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для пара, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68020 1670 | 16,0 | 5/8 | 7,0 | 30,0 | 3 3 | 8 | 1 | 160 | 0,80 | 25
68020 1870 | 18,0 |  | 7,0 | 32,0 | 3 | 8 | 1 | 180 | 0,85 | 25
68020 2070 | 20,0 | 3/4 | 7,0 | 34,0 | 3 | 8 | 1 | 200 | 0,90 | 25
68020 2570 | 25,0 | 1 | 7,0 | 39,0 | 3 | 8 | 1 | 250 | 1,10 | 25


DSE

Рукава для пара и горячей воды

Тип шланга: DSE

Шланг для пара

Шланг применяется для подачи насыщенного пара и горячей воды

Стойкий к воздействию обычных детергентов

2100С/18 бар только для кратковременных работ, для длительной работы рекомендуются шланги DS1

Внимание: Применяйте только подходящую концевую арматуру (штамповую арматуру). Перегретый пар снижает срок службы настоящего шланга

Армирование: 1 проволочная оплетка

Наружный слой : EPDM, черный, гладкий, электропроводный

Внутренний слой : EPDM , черный, гладкий, электропроводный

Электропроводность: R< 106 Ом

Запас прочности на разрыв : пар10 : 1; вода3,15 : 1

Рабочая температура : насыщенный пар+2100С

горячая вода +950С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для пара, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Максимальное кол-во в бухте, м
48705 1965 LR | 19,0 | 3/4 | 6,5 | 32,0 | 18 | 55 | 1 | 110 | 40
48705 2570 LR | 25,0 |  | 7,0 | 39,0 | 18 | 55 | 1 | 170 | 40


EPDM

Рукава для перекачивания химических продуктов

Тип шланга: EPDM

Шланг для химикатов RESIST E

Шланг стойкий к горячей воде, мыльной воде, неоксидирующим кислотам и щелочам

Используется в качестве всасывающего и опорожняющего шланга в химической промышленности и производстве сырья

Наружный слой : EPDM , черный, гладкий, электропроводный, стойкий к истиранию

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой : EPDM , черный, электропроводный, см. таблица стойкости к химическим элементам

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : зависит от транспортируемого вещества, до +900С. Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48357 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 2 | 120 | 0,80 | 40
48357 2560 LR | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 0,95 | 40
48357 3260 L | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,15 | 40
48357 3865 L | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,45 | 40
48357 5070 LR | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 275 | 1,95 | 40
48357 6570 | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 300 | 2,45 | 40
48357 7575 LR | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 350 | 3,15 | 40
48357 8075 | 80,0 |  | 7,5 | 95,0 | 16 | 2 | 480 | 3,45 | 40
48357 0080 | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 500 | 4,45 | 40
48357 0610 | 150,0 |  | 10,0 | 170,0 | 16 | 2 | 900 | 8,55 | 40


EPDO

Рукава для перекачивания химических продуктов

Тип шланга: EPDO

Шланг для химикатов RESIST E

Шланг стойкий к горячей воде, мыльной воде, неоксидирующим кислотам и щелочам

Используется в качестве всасывающего и опорожняющего шланга в химической промышленности и производстве сырья

Длительное использование при максимальных лимитных показателях понижает срок службы шланга

Наружный слой : EPDM , черный, гладкий, электропроводный, стойкий к истиранию, маслу и метеоусловиям

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества

Внутренний слой : EPDM , черный, гладкий, электропроводный, см. таблица стойкости к химическим элементам

Запас прочности на разрыв : 3,15 : 1

Рабочая температура :зависит от транспортируемого вещества, до +950С. Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48355 1360 | 13,0 | 1/2 | 6,0 | 25,0 | 16 | 1 | 85 | 0,50 | 40
48355 1660 | 16,0 |  | 6,0 | 28,0 | 16 | 1 | 100 | 0,55 | 40
48355 1960 L | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 1 | 125 | 0,60 | 40
48355 1970 | 19,0 | 3/4 | 7,0 | 33,0 | 16 | 1 | 125 | 0,75 | 40
48355 2560 LR | 25,0 |  | 6,0 | 37,0 | 16 | 1 | 150 | 0,90 | 40
48355 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,00 | 40
48355 3590 | 35,0 |  | 9,0 | 53,0 | 16 | 2 | 200 | 1,60 | 40
48355 3865 L | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,20 | 40
48355 5080 L | 50,0 |  | 8,0 | 66,0 | 16 | 2 | 275 | 1,60 | 40


ES55-40

Рукава для перекачивания отходов

Тип шланга: ES55-ES40

Шланг для подачи сжиженных нефтяных продуктов, а также смесей метилацетилена и пропандиена, природного газа для газовой сварки и резки металлов

Наружный слой: NR, черный, волнистый, антистатический

Армирование: оплетка из синтетической нити, спираль из оцинкованного провода

Внутренний слой: ES55: NR, светло-коричневый, гладкий, стойкий к истиранию, антистатический

ES40: NR, светлый оттенок, гладкий, стойкий к истиранию

Рабочая температура:-200С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48674 3804 | 38,1 | 1 1/2 | 4,0 | 46,1 | -0,8 | 2 | 150 | 0,70 | 40
48674 5104 | 50,8 | 2 | 4,0 | 58,8 | -0,8 | 2 | 160 | 1,00 | 40
48674 6304 | 63,5 | 2 1/2 | 4,0 | 71,5 | -0,8 | 2 | 160 | 1,30 | 40
48674 7604 | 76,2 | 3 | 4,0 | 84,2 | -0,8 | 2 | 210 | 1,50 | 40
48674 1002 | 101,6 | 4 | 6,0 | 109,6 | -0,8 | 2 | 270 | 3,90 | 20
48674 1302 | 127,0 | 5 | 6,0 | 139,0 | -0,8 | 2 | 330 | 4,20 | 20
48674 1612 | 152,4 | 6 | 6,0 | 164,4 | -0,8 | 2 | 390 | 4,90 | 12
48674 1880 | 203,2 | 8 | 7,0 | 217,2 | -0,8 | 2 | 900 | 8,00 | 8
48674 1580 | 254,0 | 10 | 7,0 | 268,0 | -0,8 | 2 | 1250 | 8,90 | 8
48674 1780 | 305,0 | 12 | 7,0 | 319,0 | -0,8 | 2 | 1500 | 11,9 | 8


FBD

Рукава для транспортных средств

Тип шланга:FBD

Тормозной шланг.Тормозной шланг для воздушных тормозных систем автомобилей, а также других пневматических систем автомобилей и тягачей.Шланг маслобензостойкий

Наружный слой: SBR, черный, гладкий, стойкий к истиранию

Армирование: синтетическая нить, оплетка

Внутренний слой: NBR/SBR, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура: -40С до +70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
68430 0935 | 9,0 |  | 3,5 | 16,0 | 10 | 1 | 0,20 | 50
68430 1135 LR | 11,0 | 7/16 | 3,5 | 18,0 | 10 | 1 | 0,20 | 50
68430 1360 LR | 13,0 | 1 / 2 | 6,0 | 25,0 | 10 | 1 | 0,50 | 50


FBS

Рукава для транспортных средств

Тип шланга:FBS

Шланг для пневматических тормозных систем автомобилей.Гибкий рукав для наполнительных и регулирующих трубопроводов тормозных систем автомобилей, а также для воды

Наружный слой: CR, черный, гладкий, озоностойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: CR, черный, гладкий, маслостойкий

Запас прочности на разрыв: 4,5 : 1

Рабочая температура:вода+1С до +95С;воздух-40С до +95С;температура окружающей среды -40С до +95С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68431 0948 | 9,5 | 3/8 | 4,8 | 19,1 | 14 | 1 | 89 | 0,31 | 50
68431 1048 | 10,0 |  | 4,8 | 19,6 | 14 | 1 | 89 | 0,34 | 50
68431 1148 | 11,0 |  | 4,8 | 20,6 | 14 | 1 | 102 | 0,35 | 50
68431 1248 | 12,5 | 1 / 2 | 4,8 | 22,1 | 14 | 1 | 102 | 0,39 | 50
68431 1448 | 14,0 |  | 4,8 | 23,6 | 14 | 1 | 114 | 0,43 | 50
68431 1548 | 14,5 |  | 4,8 | 24,1 | 14 | 1 | 114 | 0,44 | 50


FBU

Рукава для транспортных средств

Тип шланга:FBU

Тормозной шланг. Гибкие соединительные трубопроводы для железнодорожных вагоновШланг поставляется в бухтах и в отрезках в соответствии стандарта.Для облегчения армирования шланг может поставляться со снятой внутренней фаской, по заказу края уплотняются.В связи с тем, что безопасность поездов зависит от отличной работы настоящего шланга, сырье, производственный процесс и окончательный контроль обеспечения очень высокого уровня качества настоящего шланга проводится очень строго

Наружный слой: CR, черный, стойкий к истиранию

Армирование: синтетическая нить, оплетка

Внутренний слой: NR/BR, черный

Разрывное давление: 70 бар

Рабочая температура:температура окружающей среды-40С до +70С

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м
4826х 1### | 13,0 | 6,0 | 25,0 | 10 | 2 | 89 | 0,40
4826х 4### | 16,0 | 8,5 | 33,0 | 10 | 2 | 89 | 0,80
4826х 8### | 28,0 | 7,5 | 43,0 | 10 | 2 | 102 | 1,10
4826х 0### | 35,0 | 9,0 | 53,0 | 10 | 2 | 102 | 1,50


FKD

Рукава для транспортных средств

Тип шланга:FKD

Шланги из ПВХ для охлаждающих систем.Шланг для радиаторов автомобилей с двигателями внутреннего сгоранияИсключительная стойкость к старению под воздействием горячей воды, горячего воздуха и средствам для незамерзания охлаждающих жидкостей.Озоностойкий

Наружный слой: EPDM, черный, гладкий, стойкий к метеорологическим воздействиям

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM, черный, гладкий

Запас прочности на разрыв: 2 : 1

Рабочая температура: -45С до +125С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
68201 1235 LR | 12,0 |  | 3,5 | 19,0 | 6 | 1 | 0,20 | 50
68201 1535 LR | 15,0 |  | 3,5 | 22,0 | 6 | 1 | 0,20 | 50
68201 1635 LR | 16,0 | 5/8 | 3,5 | 23,0 | 6 | 1 | 0,25 | 50
68201 1835 LR | 18,0 |  | 4,0 | 26,0 | 6 | 1 | 0,25 | 50
68201 2035 LR | 20,0 |  | 4,0 | 28,0 | 6 | 1 | 0,30 | 50
68201 2235 LR | 22,0 |  | 4,0 | 30,0 | 6 | 1 | 0,35 | 50
68201 2535 LR | 25,0 |  | 5,0 | 35,0 | 6 | 1 | 0,35 | 50
68204 1235 L | 12,0 |  | 3,5 | 19,0 | 6 | 1 | 0,20 | 25х1
68204 1535 L | 15,0 |  | 3,5 | 22,0 | 6 | 1 | 0,20 | 25х1
68204 1635 L | 16,0 | 5/8 | 3,5 | 23,0 | 6 | 1 | 0,25 | 25х1
68204 1835 L | 18,0 |  | 4,0 | 26,0 | 6 | 1 | 0,25 | 25х1
68204 2035 L | 20,0 |  | 4,0 | 28,0 | 6 | 1 | 0,30 | 25х1
68204 2235 L | 22,0 |  | 4,0 | 30,0 | 6 | 1 | 0,35 | 25х1
68204 2535 L | 25,0 |  | 5,0 | 35,0 | 6 | 1 | 0,35 | 25х1


FKO

Рукава для транспортных средств

Тип шланга:FKO

Шланги из ПВХ для охлаждающих систем.Шланг для радиаторов автомобилей с двигателями внутреннего сгорания, работающих в тяжелых условиях: дизельные двигатели, автобусы и грузовые автомобили, двигатели железнодорожных транспортных средств и кораблей.Внутренний и наружный слои маслобензостойкие

Наружный слой: NBR, черный

Армирование: текстильный каркас, оплетка

Внутренний слой: NBR, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура: -35С до +120С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
48345 1340 | 13,0 | 1/2 | 4,0 | 21,0 | 12 | 2 | 0,25 | 40
48345 1540 | 15,0 |  | 4,0 | 23,0 | 12 | 2 | 0,30 | 40
48345 1640 | 16,0 | 5/8 | 4,0 | 24,0 | 12 | 2 | 0,30 | 40
48345 1840 | 18,0 |  | 4,0 | 26,0 | 12 | 2 | 0,35 | 40
48345 2040 | 20,0 |  | 4,0 | 28,0 | 12 | 2 | 0,40 | 40
48345 2240 | 22,0 |  | 4,0 | 30,0 | 12 | 2 | 0,40 | 40
48345 2540 | 25,0 |  | 4,0 | 33,0 | 12 | 2 | 0,45 | 40
48345 3040 | 30,0 | 1 3/16 | 4,0 | 38,0 | 12 | 2 | 0,50 | 40
48345 3240 | 32,0 | 1 1/4 | 4,0 | 40,0 | 12 | 2 | 0,55 | 40
48345 3540 | 35,0 | 1 3/8 | 4,0 | 43,0 | 12 | 2 | 0,60 | 40
48345 3840 | 38,0 | 1 1/2 | 4,0 | 46,0 | 12 | 2 | 0,65 | 40
48345 4040 | 40,0 |  | 4,0 | 48,0 | 12 | 2 | 0,80 | 40
48345 4245 | 42,0 |  | 4,5 | 51,0 | 8 | 2 | 0,80 | 40
48345 4545 | 45,0 |  | 4,5 | 54,0 | 8 | 2 | 0,85 | 40
48345 4845 | 48,0 |  | 4,5 | 57,0 | 8 | 2 | 0,90 | 40
48345 5045 | 50,0 |  | 4,5 | 59,0 | 8 | 2 | 0,90 | 40
48345 5545 | 55,0 |  | 4,5 | 64,0 | 8 | 2 | 1,00 | 40
48345 6050 | 60,0 |  | 5,0 | 70,0 | 8 | 2 | 1,20 | 40
48345 6550 | 65,0 |  | 5,0 | 75,0 | 8 | 2 | 1,30 | 40
48345 7050 | 70,0 |  | 5,0 | 80,0 | 8 | 2 | 1,60 | 40
48345 8060 | 80,0 |  | 6,0 | 92,0 | 5 | 2 | 2,10 | 40
48345 8550 | 85,0 |  | 5,0 | 95,0 | 5 | 2 | 1,80 | 40
48345 9070 | 90,0 |  | 7,0 | 104,0 | 5 | 2 | 2,70 | 40
48345 0070 | 100,0 |  | 7,0 | 114,0 | 5 | 2 | 3,15 | 20
48345 0170 | 110,0 |  | 7,0 | 124,0 | 5 | 2 | 3,20 | 20
48345 0380 | 125,0 |  | 8,0 | 141,0 | 5 | 2 | 4,45 | 20


FKS-R

Рукава для транспортных средств

Тип шланга:FKS-R

Шланги из ПВХ для охлаждающих систем.Шланг для радиаторов автомобилей с двигателями внутреннего сгорания.Стойкий к горячей воде и незамерзающим жидкостям

Наружный слой: SBR, черный

Армирование: текстильный каркас, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: -35С до +95С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
48342 2835 L | 28.0 |  | 3.5 | 35.0 | 3 | 2 | 0.50 | 40
48342 3040 LR | 30.0 | 1 3/16 | 4.0 | 38.0 | 3 | 2 | 0.55 | 40
48342 3240 LR | 32.0 | 1 1/4 | 4.0 | 40.0 | 3 | 2 | 0.65 | 40
48342 3540 L | 35.0 | 1 3/8 | 4.0 | 43.0 | 3 | 2 | 0.65 | 40
48342 3840 LR | 38.0 | 1 1/2 | 4.0 | 46.0 | 3 | 2 | 0.75 | 40
48342 4040 LR | 40.0 |  | 4.0 | 48.0 | 3 | 2 | 0.80 | 40
48342 4240 L | 42.0 |  | 4.0 | 50.0 | 3 | 2 | 0.80 | 40
48342 4545 L | 45.0 |  | 4.5 | 54.0 | 3 | 2 | 1.05 | 40
48342 4845 L | 48.0 |  | 4.5 | 57.0 | 3 | 2 | 1.10 | 40
48342 5045 LR | 50.0 |  | 4.5 | 59.0 | 3 | 2 | 1.10 | 40
48342 5545 L | 55.0 |  | 4.5 | 64.0 | 3 | 2 | 1.15 | 40
48342 6050 LR | 60.0 |  | 5.0 | 70.0 | 3 | 2 | 1.40 | 40
48342 6550 L | 65.0 |  | 5.0 | 75.0 | 3 | 2 | 1.50 | 40
48342 7050 L | 70.0 |  | 5.0 | 80.0 | 3 | 2 | 1.65 | 40
48342 7550 L | 75.0 |  | 5.0 | 85.0 | 3 | 2 | 1.75 | 40
48342 8050 L | 80.0 |  | 5.0 | 90.0 | 3 | 2 | 1.90 | 40
48342 8550 | 85.0 |  | 5.0 | 95.0 | 3 | 2 | 2.00 | 40
48342 9050 L | 90.0 |  | 5.0 | 100.0 | 3 | 2 | 2.15 | 40
48342 0050 LR | 100.0 |  | 5.0 | 110.0 | 3 | 2 | 2.35 | 40
48342 0160 | 110.0 |  | 6.0 | 122.0 | 3 | 2 | 3.10 | 40
48342 0260 L | 120.0 |  | 6.0 | 132.0 | 3 | 2 | 3.35 | 40
48342 0460 | 130.0 |  | 6.0 | 142.0 | 3 | 2 | 3.60 | 40


FKS-S

Рукава для транспортных средств

Тип шланга:FKS-S

Шланги из ПВХ для охлаждающих систем.Шланг для радиаторов автомобилей с двигателями внутреннего сгорания.Стойкий к горячей воде и незамерзающим жидкостям

Наружный слой: SBR, черный

Армирование: текстильный каркас, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: -35С до +95С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
48372 2835 L | 28.0 |  | 3.5 | 35.0 | 3 | 2 | 0.50 | 20х1
48372 3040 L | 30.0 | 1 3/16 | 4.0 | 38.0 | 3 | 2 | 0.55 | 20х1
48372 3240 L | 32.0 | 1 1/4 | 4.0 | 40.0 | 3 | 2 | 0.65 | 20х1
48372 3540 L | 35.0 | 1 3/8 | 4.0 | 43.0 | 3 | 2 | 0.65 | 20х1
48372 3840 L | 38.0 | 1 1/4 | 4.0 | 46.0 | 3 | 2 | 0.75 | 20х1
48372 4040 L | 40.0 |  | 4.0 | 48.0 | 3 | 2 | 0.80 | 20х1
48372 4240 L | 42.0 |  | 4.0 | 50.0 | 3 | 2 | 0.80 | 10х1
48372 4545 L | 45.0 |  | 4.5 | 54.0 | 3 | 2 | 1.05 | 10х1
48372 4845 L | 48.0 |  | 4.5 | 57.0 | 3 | 2 | 1.10 | 10х1
48372 5045 L | 50.0 |  | 4.5 | 59.0 | 3 | 2 | 1.10 | 10х1
48372 5545 L | 55.0 |  | 4.5 | 64.0 | 3 | 2 | 1.15 | 10х1
48372 6050 L | 60.0 |  | 5.0 | 70.0 | 3 | 2 | 1.40 | 10х1
48372 6550 L | 65.0 |  | 5.0 | 75.0 | 3 | 2 | 1.50 | 10х1
48372 7050 L | 70.0 |  | 5.0 | 80.0 | 3 | 2 | 1.65 | 10х1
48372 7550 L | 75.0 |  | 5.0 | 85.0 | 3 | 2 | 1.75 | 10х1
48372 8050 L | 80.0 |  | 5.0 | 90.0 | 3 | 2 | 1.90 | 10х1
48372 8550 | 85.0 |  | 5.0 | 95.0 | 3 | 2 | 2.00 | 10х1
48372 9050 L | 90.0 |  | 5.0 | 100.0 | 3 | 2 | 2.15 | 10х1
48372 0050 L | 100.0 |  | 5.0 | 110.0 | 3 | 2 | 2.35 | 10х1
48372 0160 | 110.0 |  | 6.0 | 122.0 | 3 | 2 | 3.10 | 10х1
48372 0260 | 120.0 |  | 6.0 | 132.0 | 3 | 2 | 3.35 | 10х1
48372 0460 | 130.0 |  | 6.0 | 142.0 | 3 | 2 | 3.60 | 10х1


FPM

Рукава для перекачивания химических продуктов

Тип шланга: FPM

Шланг для химикатов RESIST F

Шланг стойкий к алифатическим и ароматическим углеводородам, топливу, минеральным маслам, кислотам

Используется как напорно-всасывающий в химической промышленности, а также в производстве сырья

Длительное использование при максимальных лимитных показателях понижает срок службы шланга

Наружный слой : CR , черный, гладкий, электропроводный, стойкий к истиранию, маслу и метеоусловиям

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой : FPM , черный, гладкий, стойкий к химикатам

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : до +1200С (в зависимости от перекачиваемой среды). Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48352 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 2 | 120 | 0,85 | 40
48352 2560 | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 1,00 | 40
48352 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,20 | 40
48352 3865 | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,40 | 40
48352 5070 | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 275 | 2,10 | 40
48352 6570 | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 300 | 2,80 | 40
48352 7575 | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 350 | 3,50 | 40
48352 8075 | 80,0 |  | 7,5 | 95,0 | 16 | 2 | 480 | 3,70 | 40
48352 0080 | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 500 | 4,65 | 40
48352 0610 | 150,0 |  | 10,0 | 170,0 | 16 | 2 | 900 | 8,80 | 40


FR-505

Рукава для транспортных средств

Тип шланга:FR-505

Шланги из ПВХ для питьевой воды.Шланг для транспортировки питьевой воды, воздуха и водных растворов.Время нахождения питьевой воды в шланге не должно превышать 24 часов

Наружный слой: мягкий ПВХ

Армирование: синтетическая нить, оплетка

Внутренний слой: мягкий ПВХ, прозрачный

Запас прочности на разрыв: вода 3,2 : 1;воздух 5,2 : 1

Рабочая температура: для транспортировки воды+1С до +40С;воздуха-5С до +40С;температура окружающей среды-5С до +40С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для воздуха | Рабочее давление | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68070 0625 | 6,0 | 1/4 | 2,5 | 11,0 | 6 | 32 | 1 | 80 | 0,09 | 50
68070 0825 | 8,0 | 5/16 | 2,5 | 13,0 | 6 | 32 | 1 | 90 | 0,11 | 50
68070 1022 | 10,0 | 3/8 | 2,2 | 14,5 | 6 | 32 | 1 | 120 | 0,12 | 50
68070 1222 | 12,5 | 1/2 | 2,2 | 17,0 | 6 | 32 | 1 | 150 | 0,14 | 50
68070 1630 | 16,0 | 5/8 | 3,0 | 22,0 | 6 | 32 | 1 | 200 | 0,24 | 35
68070 1935 | 19,0 | 3/4 | 3,5 | 26,0 | 6 | 32 | 1 | 250 | 0,33 | 25
68070 2535 | 25,0 | 1 | 3,5 | 32,0 | 6 | 24 | 1 | 250 | 0,42 | 25
68070 3240 | 32,0 | 1 1/4 | 4,2 | 40,5 | 6 | 19 | 1 | 350 | 0,61 | 25


FSK

Рукава для транспортных средств

Тип шланга:FSK

Шланги для малых судов.Используется для дизельных и стационарных судовых двигателей.Стойкий к воздействиям морской воды и выхлопным газам до температуры +120С.Очень экономичен по отношению к длительному сроку службы и несложных манипуляций

Наружный слой: SBR, черный, стойкий к высоким температурам и старению

Электропроводность: R<10^6 Ом

Армирование: текстильный каркас, навивка, спираль

Внутренний слой: SBR, черный, гладкий, стойкий к высоким температурам и старению

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: -35С/+120С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48394 2560 | 25,0 |  | 6,0 | 37,0 | 11 | 3 | 90 | 1,00 | 40
483943260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 9 | 3 | 120 | 1,25 | 40
483943860 | 38,0 | 1 1/2 | 6,0 | 50,0 | 8 | 3 | 140 | 1,45 | 40
483944060 | 40,0 |  | 6,0 | 52,0 | 8 | 3 | 150 | 1,60 | 40
483944560 | 45,0 |  | 6,0 | 57,0 | 7 | 3 | 160 | 1,75 | 40
48394 5060 | 50,0 |  | 6,0 | 62,0 | 7 | 3 | 180 | 1,90 | 40
48394 5570 | 55,0 |  | 7,0 | 69,0 | 6 | 3 | 200 | 2,40 | 40
48394 6070 | 60,0 |  | 7,0 | 74,0 | 5 | 3 | 215 | 2,60 | 40
48394 6370 | 63,5 | 2 1/2 | 7,0 | 77,5 | 5 | 3 | 230 | 2,75 | 40
483947570 | 75,0 |  | 7,0 | 89,0 | 4 | 3 | 265 | 3,15 | 40
48394 7670 | 76,2 | 3 | 7,0 | 90,2 | 4 | 3 | 270 | 3,35 | 40
48394 8070 | 80,0 |  | 7,0 | 94,0 | 4 | 3 | 285 | 3,50 | 40
48394 8980 | 88,9 | 3 1/2 | 8,0 | 104,9 | 3 | 3 | 320 | 4,40 | 40
483940090 | 100,0 |  | 9,0 | 118,0 | 3 | 4 | 360 | 5,70 | 40
48394 1090 | 101,6 | 4 | 9,0 | 119,6 | 3 | 4 | 370 | 5,80 | 40
48394 1290 | 114,0 |  | 9,0 | 132,0 | 3 | 4 | 430 | 6,45 | 40
48394 1310 | 127,0 | 5 | 10,0 | 147,0 | 3 | 4 | 490 | 7,75 | 40
48394 1611 | 152,4 | 6 | 11,0 | 174,4 | 3 | 4 | 610 | 9,85 | 40
483940712 | 178,0 | 7 | 12,0 | 202,0 | 3 | 5 | 760 | 13,55 | 40
48394 1812 | 203,2 | 8 | 12,0 | 227,2 | 3 | 5 | 915 | 15,35 | 40
48394 1512 | 254,0 | 10 | 12,0 | 278,0 | 3 | 5 | 1270 | 18,95 | 40


FSY

Рукава для транспортных средств

Тип шланга:FSY

Шланги для малых судов.Установочный компонент для любителей катеров, которые требуют высокого качества.Белый резиновый наружный слой является элегантным решением для хорошего внешнего вида рукава.Рукав очень гибкий, поэтому его можно использовать для малых радиусов изгиба.Рукав абсолютно не имеет запаха. На нем не остаются следы истирания.Стойкий к морской и сточной водам.Рукава не становятся хрупкими

Наружный слой: SBR, белый, гладкий

Армирование: текстильный каркас, навивка, спираль из стального провода

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: -35С/+70С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, мм | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
483963850 | 38,0 | 1 1/2 | 5,0 | 48,0 | 10 | 2 | 150 | 1,10 | 40
483964050 | 40,0 |  | 5,0 | 50,0 | 10 | 2 | 160 | 1,15 | 40


GAC

Газовые и сварочные шланги Семперит

Тип шланга: GAC

Шланг для подачи ацетилена и других горючих газов для газовой резки и сварки металлов. Также используется для природных газов, водорода и других горючих газов

Запас прочности на разрыв : 3 : 1

Внутренний слой : SBR , черный, гладкий

Армирование: синтетическая нить

Наружный слой : SBR / NR , красный, гладкий

Рабочая температура: ацетилен:-250С/+700С;температура окружающей среды:-300С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68400 0435 | 4,0 | 3/16 | 3,5 | 11,0 | 20 | 1 | 40 | 0,13 | 50
68400 0535 | 5,0 |  | 3,5 | 12,0 | 20 | 1 | 50 | 0,15 | 50
68400 0635 | 6,3 |  | 3,5 | 13,3 | 20 | 1 | 63 | 0,20 | 50
68400 0835 | 8,0 | 5/16 | 3,5 | 15,0 | 20 | 1 | 80 | 0,24 | 50
68400 0935 | 9,0 |  | 3,5 | 16,0 | 20 | 1 | 90 | 0,25 | 50
68400 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 20 | 1 | 100 | 0,28 | 50


GG212

Газовые и сварочные шланги Семперит

Тип шланга: GG212

Шланг для подачи пропан-бутана, а также смесей нефтепродуктов и воздуха

Внутренний слой : NBR , черный, гладкий

Армирование: синтетическая нить

Наружный слой : SBR/NR , оранжевый, гладкий

Рабочая температура : пропан-бутан-350С/+700С

температура окружающей среды -350С/+600С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68061 0633 | 6,3 | 1/4 | 3,3 | 13,0 | 17,5 | 1 | 63 | 0,20 | 50
68061 0835 | 8,0 | 5/16 | 3,5 | 16,0 | 17,5 | 1 | 80 | 0,22 | 50
68061 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 17,5 | 1 | 100 | 0,28 | 50


GG-311

Рукава для транспортных средств

Тип шланга:GG 311

Шланг для жидкого пропан-бутана.Шланг для транспортировки пропан-бутана в моторных транспортных средствах

Наружный слой: SBR/NR, оранжевый, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: NBR, черный, гладкий

Запас прочности на разрыв: 3 : 1

Рабочая температура:пропан-бутан-30С до +50С;температура окружающей среды-30С до +50С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68033 1240 | 12,0 | 1/2 | 4,0 | 20,0 | 20 | 1 | 120 | 0,33 | 50
68033 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 20 | 1 | 160 | 0,46 | 50
68033 1940 | 19,0 | 3/4 | 4,0 | 27,0 | 20 | 1 | 190 | 0,44 | 50


GG-324

Рукава для транспортных средств

Тип шланга:GG 324

Шланг для жидкого пропан-бутана.Шланг для транспортировки пропан-бутана в газовом оборудовании автомобиля

Наружный слой: EPDM/SBR, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: NBR, черный, гладкий

Запас прочности на разрыв: 50 : 1

Рабочая температура:пропан-бутан-30С до +85С;температура окружающей среды-30С до +85С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68032 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 0,1 | 1 | 130 | 0,29 | 20
68032 1640 | 16,0 | 5/8 | 4,0 | 24,0 | 0,1 | 1 | 160 | 0,40 | 20
68032 1945 | 19,0 | 3/4 | 4,5 | 28,0 | 0,1 | 1 | 190 | 0,19 | 20


GL815

Газовые и сварочные шланги Семперит

Тип шланга: GL815

Шланг для подачи сжиженных нефтепродуктов, смесей метилацетилена и холодного газ

Внутренний слой : NBR , черный, гладкий

Запас прочности на разрыв : 6,6 :

Армирование: синтетическая нить

Наружный слой : SBR/NR , оранжевый, гладкий

Рабочая температура : пропан-бутан -250С/+700С

температура окружающей среды -250С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68060 0435 | 4,0 | 3/16 | 3,5 | 11,0 | 6 | 1 | 40 | 0,13 | 50
68060 0635 | 6,3 |  | 3,5 | 13,3 | 6 | 1 | 63 | 0,18 | 50
68060 0935 | 9,0 |  | 3,5 | 16,0 | 6 | 1 | 90 | 0,24 | 50
68060 1050 | 10,0 | 3/8 | 5,0 | 20,0 | 6 | 1 | 100 | 0,35 | 50
68060 0440 | 4,0 | 3/16 | 4,0 | 12,0 | 30 | 1 | 40 | 0,16 | 50
68060 0650 | 6,3 |  | 5,0 | 16,3 | 30 | 1 | 63 | 0,26 | 50


GOX

Газовые и сварочные шланги Семперит

Тип шланга: GOX

Шланг для подачи кислорода для газовой резки и сварки металлов, а также для дуговой электросварки в инертном или активном защитном газе, а также для подобных методов сварки и резки металлов

Внутренний слой : SBR , черный, гладкий

Запас прочности на разрыв :3 :1

Армирование: синтетическая нить

Наружный слой : SBR/NR , синий, гладкий

Рабочая температура : кислород -250С/+700С

температура окружающей среды -250С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68402 0435 | 4,0 | 3/16 | 3,5 | 11,0 | 20 | 1 | 40 | 0,13 | 50
68402 0535 | 5,0 |  | 3,5 | 12,0 | 20 | 1 | 50 | 0,15 | 50
68402 0635 | 6,3 |  | 3,5 | 13,3 | 20 | 1 | 63 | 0,20 | 50
68402 0650 | 6,3 |  | 5,0 | 16,3 | 20 | 1 | 63 | 0,28 | 50
68402 0835 | 8,0 | 5/16 | 3,5 | 15,0 | 20 | 1 | 80 | 0,24 | 50
68402 0935 | 9,0 |  | 3,5 | 16,0 | 20 | 1 | 90 | 0,25 | 50
68402 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 20 | 1 | 100 | 0,28 | 50


GPB

Газовые и сварочные шланги Семперит

Тип шланга: GPB

Шланг для газообразного пропан-бутана

Шланг для подачи пропан-бутана для промышленных целей.Шланг не предназначен для газовой сварки и резки металлов

Внутренний слой : NBR , черный, гладкий

Запас прочности на разрыв :5 :1

Армирование: синтетическая нить

Наружный слой : SBR/NR , оранжевый , гладкий

Рабочая температура : пропан-бутан -300С/+700С

температура окружающей среды -300С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68405 0535 | 5,0 |  | 3,5 | 12,0 | 12 | 1 | 50 | 0,15 | 50
68405 0640 | 6,0 | 1/4 | 4,0 | 14,0 | 24 | 1 | 60 | 0,20 | 50
68405 0632 | 6,3 | 1/4 | 3,2 | 12,7 | 12 | 1 | 63 | 0,17 | 50
68405 0835 | 8,0 | 5/16 | 3,5 | 15,0 | 12 | 1 | 80 | 0,20 | 50
68405 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 12 | 1 | 100 | 0,24 | 50


GWPB

Газовые и сварочные шланги Семперит

Тип шланга: GWPB

Шланг для пропан-бутана

Шланг для подачи сжиженных нефтяных продуктов, а также смесей метилацетилена и пропандиена, природного газа для газовой сварки и резки металлов

Внутренний слой : NBR , черный, гладкий

Запас прочности на разрыв :5 :1

Армирование: синтетическая нить

Наружный слой : SBR/NR , оранжевый , гладкий

Рабочая температура : пропан-бутан -250С/+700С

температура окружающей среды -250С/+700С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68404 0435 | 4,0 | 3/16 | 3,5 | 11,0 | 20 | 1 | 40 | 0,13 | 50
68404 0535 | 5,0 |  | 3,5 | 12,0 | 20 | 1 | 50 | 0,15 | 50
68404 0635 | 6,3 |  | 3,5 | 13,3 | 20 | 1 | 63 | 0,20 | 50
68404 0835 | 8,0 | 5/16 | 3,5 | 15,0 | 20 | 1 | 80 | 0,24 | 50
68404 0935 | 9,0 |  | 3,5 | 16,0 | 20 | 1 | 90 | 0,25 | 50
68404 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 20 | 1 | 100 | 0,28 | 50
68404 1050 | 10,0 | 3/8 | 5,0 | 20,0 | 20 | 1 | 100 | 0,35 | 50


HB-535

Рукава для транспортных средств

Тип шланга:HB 535

Шланг для тормозной жидкости автомобиля.Шланг для тормозной жидкости на гликолевой основе.

Наружный слой: CR, черный, гладкий, с желтым продольным пазом, масло- и озоностойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: NR/SBR, черный, гладкий, стойкий к низким температурам

Запас прочности на разрыв: 7 : 1

Рабочая температура:тормозная жидкость-45С до +120С;температура окружающей среды-45С до +70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68034 0335 | 3,2 |  | 3,5 | 10,2 | 100 | 2 | 37,5 | 0,09 | 6,5


IK20

Рукава для промышленной воды

Тип шланга: IK20

Шланг для промывки канализации .Экономически очень выгодный шланг.Наружный слой имеет чрезвычайно высокую износостойкость и стойкость к метеорологическим условиям.Обладает высокой гибкостью.Обеспечивается высокий уровень безопасности при работе

Наружный слой: NR/BR черный, гладкий, высокая степень стойкости к истиранию и метеоусловиям

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура: -350С + 800С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48461 136х L | 13,0 | 1 / 2 | 6,0 | 25,0 | 200 | 1 | 80 | 0,45 | 40/60/80/120
48461 196х | 19,0 | 3 / 4 | 6,0 | 31,0 | 200 | 2 | 120 | 0,60 | 40/80/120
48461 257х LR | 25,0 | 1 | 7,0 | 39,0 | 200 | 2 | 150 | 0,95 | 40/80/120
48462 136х LR | 13,0 | 1 / 2 | 6,0 | 25,0 | 200 | 1 | 80 | 0,45 | 40/60/80/120
48462 196х LR | 19,0 | 3 / 4 | 6,0 | 31,0 | 200 | 2 | 120 | 0,80 | 40/80/120
48462 257х LR | 25,0 | 1 | 7,0 | 39,0 | 200 | 2 | 150 | 0,95 | 40/80/120


IKDT

Рукава для промышленной воды

Тип шланга: IKDT

Шланг для промывки канализации. Конструкция с двойной оплеткой.Внутренняя проволочная оплетка позволяет использовать шланг при максимальном давлении 225 бар.Гладкий наружный слой облегчает манипуляцию.Высокий уровень безопасности рукава обеспечен заделанной на заводе концевой арматурой.Каждый рукав с наконечником имеет на хомуте выбитый заводской номер.

Наружный слой: NR/BR черный, гладкий, стойкий к истиранию и метеоусловиям

Армирование: 1 проволочная и 1 текстильная оплетки

Внутренний слой: NBR, черный, гладкий

Запас прочности на разрыв: 2,3 : 1

Рабочая температура: -350С + 800С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48465 136х | 13,0 | 1 / 2 | 6,0 | 25,0 | 225 | 2 | 80 | 0,55 | 40/60/80/120
48465 196х | 19,0 | 3 / 4 | 6,0 | 31,0 | 225 | 2 | 120 | 0,80 | 40/80/120
48465 257х 136х 3865 | 25,0 | 1 | 7,0 | 39,0 | 225 | 2 | 150 | 1,10 | 40/80/120
48466 136х LR | 13,0 | 1 / 2 | 6,0 | 25,0 | 225 | 2 | 80 | 0,55 | 40/60/80/120
48466 136х LR | 19,0 | 3 / 4 | 6,0 | 31,0 | 225 | 2 | 120 | 0,80 | 40/80/120
48465 257х LR | 25,0 | 1 | 7,0 | 39,0 | 225 | 2 | 150 | 1,10 | 40/80/120


ILD-H2O

Рукава для промышленной воды

Тип шланга:ILD/H2O

Шланг охлаждающий для LD-процесса.Шланг для режущих установок, используемых в сталелитейной промышленности в так называемом LD-процессе. Предназначен для подачи охлаждающей воды. Отвечает высоким требованиям по безопасности.Шланг имеет исключительную гибкость.Термостойкий наружный резиновый слой защищен от теплового излучения вулканизированным стекловолокном, которое защищает приблизительно 6 м длины шланга с одного его конца.Шланг поставляется с встроенными конусами и хомутами в соответствии с международными стандартами (конусы изготавливаются из нержавеющей, кислотостойкой стали).

Наружный слой: SBR, черный, гладкий, стекловолоконный слой в 6 м на одном конце шланга, внешняя спираль из оцинкованного провода

Армирование: синтетическая нить, оплетка, спираль из оцинкованного провода

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура: -350С + 800С ,температура окружающей среды до +3000С (максимальная температура теплового излучения в месте, где шланг защищен стекловолокном)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м
48642 8012 | 80,0 |  | 12,0 | 104,0 | 16 | 4 | 650 | 6,40
48642 8013 | 80,0 |  | 13,0 | 106,0 | 16 | 4 | 650 |
48642 0015 | 100,0 |  | 15,0 | 130,0 | 16 | 6 | 800 | 11,28
48642 0615 | 150,0 |  | 15,0 | 180,0 | 16 | 6 | 1200 | 15,30
48642 1613 | 152,4 | 6 | 13,0 | 178,4 | 10 | 4 | 1200 |


ILD-O2

Рукава для промышленной воды

Тип шланга:ILD/ILD/O2

Шланг кислородный для LD-процесса.Шланг для режущих установок, используемых в сталелитейной промышленности в так называемом LD-процессе. Предназначен для подачи чистого кислорода. Отвечает высоким требованиям по безопасности.Шланг имеет исключительную гибкость.Термостойкий наружный резиновый слой защищен от теплового излучения вулканизированным стекловолокном, которое защищает приблизительно 6 м длины шланга с одного его конца.Шланг поставляется с встроенными конусами и хомутами в соответствии с международными стандартами (конусы изготавливаются из нержавеющей, кислотостойкой стали).

Наружный слой: SBR, черный, гладкий, стекловолоконный слой в 6 м на одном конце шланга, внешняя спираль из оцинкованного провода

Армирование: синтетическая нить, оплетка, спираль из оцинкованного провода

Внутренний слой: NR, сырой каучук, слегка бурый

Запас прочности на разрыв: 3,75 : 1

Рабочая температура: -350С + 800С температура окружающей среды до +3000С (максимальная температура теплового излучения в месте, где шланг защищен стекловолокном)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм
48641 8014 | 80,0 |  | 14,0 | 108,0 | 16 | 4 | 650
48641 0320 | 125,0 |  | 20,0 | 165,0 | 16 | 10 | 1000
48641 1822 | 203,2 | 8 | 22,0 | 247,2 | 16 | 10 | 1600


ISC

Рукава для промышленной воды

Тип шланга:ISC

Шланг для воды.Шланг используется в промышленности, сельском хозяйстве, быту и на огороде.Кратковременно выдерживает пиковое давление до12 бар.Шланг не предназначен для отопления теплиц.

Наружный слой: SBR, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: -350С + 700С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68913 1030 | 10,0 |  | 3,0 | 16,0 | 8 | 1 | 70 | 0,20 | 50
68913 1335 LR | 13,0 | 1/2 | 3,5 | 20,0 | 8 | 1 | 80 | 0,25 | 50
68913 1635 L | 16,0 | 5/8 | 3,5 | 23,0 | 8 | 1 | 100 | 0,35 | 50
68913 1940 LR | 19,0 | 3/4 | 4,0 | 27,0 | 8 | 1 | 150 | 0,45 | 50
68913 2545 LR | 25,0 |  | 4,5 | 34,0 | 8 | 1 | 185 | 0,65 | 50


ISK

Рукава для промышленной воды

Тип шланга: ISK

Шланг для снеговых пушек.Шланг для снеговых пушек для гибкого соединения резервуара и снеговой пушки.Благодаря износо- и озоностойкому материалу рукав имеет экстремально высокий срок службы.

Рабочий вакуум до –1 бар

Наружный слой: CSM, синий, гладкий, стойкий к истиранию или CR, черный, гладкий, стойкий к истиранию

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура: -35С + 80С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48326 3870 | 38,1 | 1 1/2 | 7,0 | 52,1 | 40 | 4 | 145 | 1,24 | 40
48326 5175 | 50,8 | 2 | 7,5 | 66,0 | 40 | 4 | 200 | 1,40 | 40
48326 6570 | 65,0 |  | 7,0 | 79,0 | 40 | 4 | 260 | 1,70 | 40


IW6

Рукава для промышленной воды

Тип шланга:IW6

Шланг для воды 6,3 бар. Шланг для подачи промышленной воды.

Наружный слой: SBR, рубчатый, озоностойкий, стандартный цвет: черный-красный-зеленый

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3.17 : 1

Рабочая температура:вода+1С + 60С;температура окружающей среды-25С + 60С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68903 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 6,3 | 1 | 170 | 0,25 | 50
68903 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 6,3 | 1 | 200 | 0,30 | 50
68903 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 6,3 | 1 | 230 | 0,36 | 50
68903 1840 | 18,0 |  | 4,0 | 26,0 | 6,3 | 1 | 250 | 0,43 | 50
68903 2040 | 20,0 | 3/4 | 4,0 | 28,0 | 6,3 | 1 | 280 | 0,50 | 50
68903 2545 | 25,0 | 1 | 4,5 | 34,0 | 6,3 | 1 | 340 | 0,67 | 50


IW12

Рукава для промышленной воды

Тип шланга:IW12

Шланг для воды 12 бар.Шланг для подачи воды и воздуха.

Наружный слой: SBR, черный, гладкий, маслостойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: вода 2,5 : 1 ;воздух 3,17 : 1

Рабочая температура:вода +1С + 70С
 воздух-25С + 70С
 температура окружающей среды-25С + 70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68905 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 12 | 1 | 170 | 0,22 | 50
68905 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 12 | 1 | 200 | 0,27 | 50
68905 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 12 | 1 | 230 | 0,32 | 50
68905 1840 | 18,0 |  | 4,0 | 26,0 | 12 | 1 | 250 | 0,40 | 50
68905 2040 | 20,0 | 3/4 | 4,0 | 28,0 | 12 | 1 | 280 | 0,44 | 50
68905 2545 | 25,0 | 1 | 4,5 | 34,0 | 12 | 1 | 340 | 0,61 | 50


IW20

Рукава для промышленной воды

Тип шланга:IW20

Шланг для воды 20 бар.Шланг для подачи промышленной воды и воздуха.

Наружный слой: SBR, черный, гладкий или рубчатый

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: вода 2,5 : 1;воздух 4 : 1

Рабочая температура:вода+1С + 60С ;воздух-25С + 60С;температура окружающей среды -250С + 600С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68906 1345 | 13,0 | 1/2 | 4,5 | 22,0 | 20 | 1 | 220 | 0,40 | 50
68906 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 20 | 1 | 260 | 0,53 | 50
68906 1850 | 18,0 |  | 5,0 | 28,0 | 20 | 1 | 280 | 0,60 | 50
68906 1955 | 19,0 | 3/4 | 5,5 | 30,0 | 20 | 1 | 300 | 0,67 | 50
68906 2555 | 25,0 | 1 | 5,5 | 36,0 | 16 | 1 | 360 | 0,85 | 50


IWE

Рукава для промышленной воды

Тип шланга:IWE

Шланг для воды 20 бар.Шланг для подачи жидкостей на гликолевой основе для воды, этилалкоголя.

Наружный слой: EPDM, черный, гладкий или рубчатый

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура:вода-40С + 100С;кратковременно+ 125С;температура окружающей среды-400С + 1100С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68907 0825 | 8,0 | 5/16 | 2,5 | 13,0 | 20 | 1 | 72 | 0,12 | 30
68907 1030 | 10,0 | 3/8 | 3,0 | 16,0 | 20 | 1 | 75 | 0,18 | 50


IWF

Рукава для промышленной воды

Тип шланга:IWF

Шланг для пожарных аппаратов.Шланг для подачи воды в пожарные аппараты.

Наружный слой: EPDM, черный, гладкий, стойкий к низким и высоким температурам

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM, черный, гладкий

Запас прочности на разрыв: 4 : 1

Рабочая температура:вода +1С + 50С;температура окружающей среды-400С + 1000С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68901 1230 | 12,0 |  | 3,0 | 18,0 | 20 | 1 | 120 | 0,18 | 50
68901 1340 | 13,0 | 1/2 | 4,0 | 21,0 | 20 | 1 | 130 | 0,28 | 50
68901 1350 | 13,0 | 1/2 | 5,0 | 23,0 | 20 | 1 | 130 | 0,38 | 50
68901 1330 | 13,2 |  | 3,8 | 20,7 | 20 | 1 | 132 | 0,27 | 50
68901 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 20 | 1 | 160 | 0,45 | 50


IWR

Рукава для промышленной воды

Тип шланга:IWR

Шланг для воды.Промывочный шланг для подачи промышленной воды, используется в промышленности, на стройках, кораблях, ледяных катках и дорожках, спортивных сооружениях, гаражах, для мытья автомобилей, парков

Наружный слой: NR/EPDM, красный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR/NR, черный, гладкий

Запас прочности на разрыв: 3,2 : 1

Рабочая температура:вода+1С + 70С;температура окружающей среды-30С + 70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68900 1335 | 12,5 | 1/2 | 3,5 | 19,5 | 10 | 1 | 125 | 0,27 | 50
68900 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 10 | 1 | 160 | 0,33 | 50
68900 2035 | 20,0 | 3/4 | 3,5 | 27,0 | 10 | 1 | 200 | 0,40 | 50
68900 2540 | 25,0 | 1 | 4,0 | 33,0 | 10 | 1 | 250 | 0,57 | 50
68900 3255 | 31,5 | 1 1/4 | 5,5 | 42,5 | 10 | 1 | 315 | 1,00 | 50
68900 3860 | 38,0 | 1 1/2 | 6,0 | 50,0 | 10 | 1 | 380 | 1,30 | 50
68900 4060 | 40,0 | 1 5/8 | 6,0 | 52,0 | 10 | 1 | 400 | 1,34 | 50


IWSL

Рукава для промышленной воды

Тип шланга:IWSL

Шланг для воды. Используется в строительстве, сельском хозяйстве, больших садоводческих предприятиях.

Наружный слой: SBR, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3 : 1

Рабочая температура: -36С + 80С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48322 3045 | 30,0 | 1 3/16 | 4,5 | 39,0 | 10 | 2 | 240 | 0,65 | 40
48322 3245 | 32,0 | 1 1/4 | 4,5 | 41,0 | 10 | 2 | 250 | 0,70 | 40
48322 3545 | 35,0 | 1 3/8 | 4,5 | 44,0 | 10 | 2 | 280 | 0,75 | 40
48322 3845 | 38,0 | 1 1/2 | 4,5 | 47,0 | 10 | 2 | 300 | 0,80 | 40
48322 4045 | 40,0 |  | 4,5 | 49,0 | 10 | 2 | 320 | 0,80 | 40
48322 4245 | 42,0 |  | 4,5 | 51,0 | 10 | 2 | 340 | 0,85 | 40
48322 4850 | 48,0 |  | 5,0 | 58,0 | 10 | 2 | 380 | 1,10 | 40
48322 5050 | 50,0 |  | 5,0 | 60,0 | 10 | 2 | 400 | 1,15 | 40
48322 6050 | 60,0 |  | 5,0 | 70,0 | 10 | 2 | 520 | 1,35 | 40
48322 6350 | 63,5 | 2 1/2 | 5,0 | 73,5 | 10 | 2 | 550 | 1,45 | 40
48322 6550 | 65,0 |  | 5,0 | 75,0 | 10 | 2 | 580 | 1,50 | 40
48322 7050 | 70,0 |  | 5,0 | 80,0 | 10 | 2 | 630 | 1,55 | 40
48322 7550 | 75,0 |  | 5,0 | 85,0 | 10 | 2 | 680 | 1,70 | 40
48322 7650 | 76,2 | 3 | 5,0 | 86,2 | 10 | 2 | 700 | 1,70 | 40
48322 8060 | 80,0 |  | 6,0 | 92,0 | 10 | 2 | 750 | 2,30 | 40
48322 8560 | 85,0 |  | 6,0 | 97,0 | 10 | 2 | 800 | 2,45 | 40
48322 9060 | 90,0 |  | 6,0 | 102,0 | 10 | 2 | 870 | 2,55 | 40
48322 0065 | 100,0 |  | 6,5 | 113,0 | 10 | 2 | 1000 | 3,20 | 40
48322 1265 | 114,0 |  | 6,5 | 127,0 | 10 | 2 | 1200 | 3,60 | 40
48322 0270 | 120,0 |  | 7,0 | 134,0 | 10 | 4 | 1250 | 3,65 | 40
48322 0370 | 125,0 |  | 7,0 | 139,0 | 10 | 4 | 1350 | 3,70 | 40
48322 0670 | 150,0 |  | 7,0 | 164,0 | 10 | 4 | 1750 | 4,40 | 40


IWSS

Рукава для промышленной воды

Тип шланга:IWSS

Шланг для воды.Используется в строительстве, сельском хозяйстве, больших садоводческих предприятиях.

Наружный слой: SBR, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3 : 1

Рабочая температура: -350С + 800С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48320 3055 L | 30,0 | 1 3/16 | 5,5 | 41,0 | 10 | 2 | 200 | 0,85 | 40
48320 3255 L | 32,0 | 1 1/4 | 5,5 | 43,0 | 10 | 2 | 210 | 0,90 | 40
48320 3560 L | 35,0 | 1 3/8 | 6,0 | 47,0 | 10 | 2 | 230 | 1,10 | 40
48320 3860 L | 38,0 | 1 1/2 | 6,0 | 50,0 | 10 | 2 | 250 | 1,15 | 40
48320 4065 | 40,0 |  | 6,5 | 53,0 | 10 | 2 | 270 | 1,35 | 40
48320 4265 | 42,0 |  | 6,5 | 55,0 | 10 | 2 | 280 | 1,40 | 40
48320 4870 | 48,0 |  | 7,0 | 62,0 | 10 | 2 | 320 | 1,70 | 40
48320 5070 LR | 50,0 |  | 7,0 | 64,0 | 10 | 2 | 350 | 1,75 | 40
48320 6070 | 60,0 |  | 7,0 | 74,0 | 10 | 2 | 430 | 2,05 | 40
48320 6370 | 63,5 | 2 1/2 | 7,0 | 77,5 | 10 | 2 | 460 | 2,20 | 40
48320 6570 | 65,0 |  | 7,0 | 79,0 | 10 | 2 | 480 | 2,20 | 40
48320 7070 | 70,0 |  | 7,0 | 84,0 | 10 | 2 | 500 | 2,40 | 40
48320 7580 | 75,0 |  | 8,0 | 91,0 | 10 | 2 | 550 | 2,95 | 40
48320 7680 | 76,2 | 3 | 8,0 | 92,2 | 10 | 2 | 560 | 3,00 | 40
48320 8080 | 80,0 |  | 8,0 | 96,0 | 10 | 2 | 600 | 3,25 | 40
48320 8580 | 85,0 |  | 8,0 | 101,0 | 10 | 2 | 650 | 3,45 | 40
48320 9080 | 90,0 |  | 8,0 | 106,0 | 10 | 2 | 700 | 3,60 | 40
48320 0080 | 100,0 |  | 8,0 | 116,0 | 10 | 2 | 800 | 4,00 | 40
48320 1280 | 114,0 |  | 8,0 | 130,0 | 10 | 2 | 960 | 4,50 | 40
48320 0210 | 120,0 |  | 10,0 | 140,0 | 10 | 4 | 1050 | 5,60 | 40
48320 0310 | 125,0 |  | 10,0 | 145,0 | 10 | 4 | 1100 | 5,85 | 40
48320 0610 | 150,0 |  | 10,0 | 170,0 | 10 | 4 | 1500 | 6,95 | 40


IFSD

Рукава для промышленной воды

Тип шланга: IFSD

Шланг для воды S/D. Напорно-всасывающий шланг для промышленности, сельского хозяйства и оросительных систем. Используется для подачи воды, ила, жидких удобрений и сточных вод с индексом P10

Армирование: синтетическая нить, оплетка, спираль из оцинкованного провода

Наружный слой: SBR, черный, гладкий

Рабочий вакуум до –1 бар

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: -360С + 800С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48600 3250 | 32,0 | 1 1/4 | 5,0 | 42,0 | 12 | 2 | 130 | 1,00 | 40
48600 3850 | 38,0 | 1 1/2 | 5,0 | 48,0 | 12 | 2 | 150 | 1,15 | 40
48600 5060 L | 50,0 |  | 6,0 | 62,0 | 12 | 2 | 200 | 1,65 | 40
48600 5160 | 50,8 | 2 | 6,0 | 62,8 | 12 | 2 | 200 | 1,70 | 40
48600 6070 | 60,0 |  | 7,0 | 74,0 | 8 | 2 | 260 | 2,35 | 40
48600 6570 | 65,0 |  | 7,0 | 79,0 | 8 | 2 | 300 | 2,50 | 40
48600 7070 | 70,0 |  | 7,0 | 84,0 | 8 | 2 | 320 | 2,70 | 40
48600 7570 L | 75,0 |  | 7,0 | 89,0 | 8 | 2 | 350 | 2,90 | 40
48600 7670 | 76,2 | 3 | 7,0 | 90,2 | 8 | 2 | 360 | 2,90 | 40
48600 8070 | 80,0 |  | 7,0 | 94,0 | 8 | 2 | 380 | 3,20 | 40
48600 9070 | 90,0 |  | 7,0 | 104,0 | 8 | 2 | 450 | 3,50 | 40
48600 0070 | 100,0 |  | 7,0 | 114,0 | 6 | 2 | 500 | 3,90 | 40
48600 0170 | 110,0 |  | 7,0 | 124,0 | 6 | 2 | 600 | 4,30 | 40
48600 0380 | 125,0 |  | 8,0 | 141,0 | 4 | 2 | 750 | 5,50 | 40
48600 0690 | 150,0 |  | 9,0 | 168,0 | 4 | 2 | 1050 | 8,00 | 40


LM-1

Шланги пищевые

Тип шланга:LMl

Гибкий напорно-всасывающий рукав для пищевой промышленности, производства напитков,в том числе для пивоварен и винзаводов.Используется для перекачки алкогольных напитков (концентрация до 40%), безалкогольных напитков и нежирных пищевых продуктов.

Внутренний слой из EPDM каучука белого цвета - пищевого качества, стойкий к воздействию высоких температур и очистке агрессивными веществами.

Наружный слой: NR/SBR, красный, гладкий, устойчив к истиранию.

Армирование: тексильный каркас.

Внутренний слой: NR, белый, гладкий, пищевой.

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов кратковременно до +95°С для воды, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Вакуум, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48246 1350 L | 13,0 | 1/2 | 5,0 | 23,0 | 12 | -0,5 | 2 | 50 | 0,40 | 40
48246 1950 LR | 19,0 | 3/4 | 5,0 | 29,0 | 12 | -0,5 | 2 | 100 | 0,50 | 40
48246 2560 LR | 25:0 |  | 6,0 | 37,0 | 12 | -0,5 | 2 | 150 | 0,75 | 40
48246 3280 LR | 32,0 | 1 1/4 | 8,0 | 48,0 | 12 | -0,5 | 4 | 170 | 1,30 | 40
48246 3890 LR | 38,0 | 1 1/2 | 9,0 | 56,0 | 12 | -0,5 | 4 | 200 | 1,70 | 40
48246 4010 LR | 40,0 |  | 10,0 | 60,0 | 12 | -0,5 | 4 | 250 | 2,00 | 40
48246 5011 LR | 50,0 |  | 11,0 | 72,0 | 12 | -0,5 | 4 | 350 | 2,60 | 40
48246 6512 LR | 65,0 |  | 12,0 | 89,0 | 12 | -0,4 | 4 | 450 | 3,80 | 40
482467515 L | 75,0 |  | 15,0 | 105,0 | 12 | -0,4 | 6 | 600 | 5,30 | 40
48246 8015 | 80,0 |  | 15,0 | 110,0 | 12 | -0,3 | 6 | 650 | 5,80 | 40
48246 0015 | 100,0 |  | 15,0 | 130,0 | 12 | -0,2 | 6 | 750 | 6,80 | 40


LM1-EPDM

Шланги пищевые

Тип шланга:LM1-EPDM

Гибкий напорно-всасывающий рукав для пищевой промышленности, производства напитков,в том числе для пивоварен и винзаводов.Используется для перекачки алкогольных напитков (концентрация до 40%), безалкогольных напитков и нежирных пищевых продуктов.

Внутренний слой из EPDM каучука белого цвета - пищевой, стойкий к воздействию высоких температур и очистке агрессивными веществами.

Усиление: тексильный каркас

Наружный слой: NR/SBR, красный, гладкий, устойчив к истиранию.

Внутренний слой: EPDM, белый, гладкий, пищевой.

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов кратковременно до +95°С для воды, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр,мм | дюмы | Толщина стенки | Внешний диаметр, мм | Рабочее давление, бар | Вакуум, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48256 1350 L | 13.0 | 1/2 | 5,0 | 23,0 | 12 | -0,5 | 2 | 50 | 0,40 | 40
48256 1950 LR | 19,0 | 3/4 | 5,0 | 29,0 | 12 | -0,5 | 2 | 100 | 0,55 | 40
48256 2560 LR | 25,0 |  | 6,0 | 37,0 | 12 | -0,5 | 2 | 150 | 0,85 | 40
48256 3280 LR | 32,0 | 1 1/4 | 8,0 | 48,0 | 12 | -0,5 | 4 | 170 | 1,45 | 40
48256 3890 LR | 38,0 | 1 1/2 | 9,0 | 56,0 | 12 | -0,5 | 4 | 200 | 1,85 | 40
48256 4010 LR | 40,0 |  | 10,0 | 60,0 | 12 | -0,5 | 4 | 250 | 2,25 | 40
48256 5011 LR | 50,0 |  | 11,0 | 72,0 | 12 | -0,5 | 4 | 350 | 2,95 | 40
482566512 LR | 65,0 |  | 12,0 | 89,0 | 12 | -0,4 | 4 | 450 | 4,05 | 40
482567515 L | 75,0 |  | 15,0 | 105,0 | 12 | -0,4 | 6 | 600 | 6,10 | 40
48256 8015 | 80,0 |  | 15,0 | 110,0 | 12 | -0,3 | 6 | 650 | 6,40 | 40
48256 0015 | 100,0 |  | 15,0 | 130,0 | 12 | -0,2 | 6 | 750 | 7,75 | 40


LM1S-EPDM

Шланги пищевые

Тип шланга:LM1S-EPDM

Гибкий напорно-всасывающий рукав для пищевой промышленности, производства напитков,в том числе для пивоварен и винзаводов.Используется для перекачки алкогольных напитков (концентрация до 40%), безалкогольных напитков и нежирных пищевых продуктов.

Внутренний слой из EPDM каучука белого цвета - пищевой, стойкий к воздействию высоких температур и очистке агрессивными веществами.

Внутренний слой: EPDM, белый, гладкий, пищевой.

Усиление: тексильный каркас, спираль из оцинкованной стальной проволоки

Наружный слой: NR/SBR, красный, гладкий, устойчив к истиранию.

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов кратковременно до +95°С для воды, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Вакуум, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48257 2560 | 25,0 |  | 6,0 | 37,0 | 12 | -0,9 | 2 | 110 | 1,10 | 40
48257 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 12 | -0,9 | 2 | 150 | 1,35 | 40
48257 4070 | 40,0 |  | 7,0 | 54,0 | 12 | -0,9 | 2 | 190 | 1,70 | 40
48257 5070 | 50,0 |  | 7,0 | 64,0 | 12 | -0,9 | 2 | 250 | 2,30 | 40
48257 6570 | 65,0 |  | 7,0 | 79,0 | 12 | -0,9 | 2 | 350 | 2,85 | 40
48257 8010 | 80,0 |  | 10,0 | 100,0 | 12 | -0,9 | 4 | 480 | 4,80 | 40
48257 0010 | 100,0 |  | 10,0 | 120,0 | 12 | -0,9 | 4 | 600 | 6,30 | 40


LM-2

Шланги пищевые

Тип шланга:LM2

Очень гибкий всасывающий рукав, рукав со спиралью для наполнения и разгрузки цистерн с молоком. Используется для подачи алкогольных и безалкогольных напитков, напр. вина, пива, соков, минеральных вод. Благодаря гладкому внутреннему слою рукав очень легко чистится.Рукав нельзя применять для перекачки продуктов, содержащих жиры. Для этого рекомендуем применить наш пищевой рукав "LM 3 - Uni Milch".

Наружный слой: CSM, синий, гладкий, устойчив к истиранию.

Усиление: тексильный каркас, спираль с оцинкованного провода.

Внутренний слой: NR, белый, гладкий, пищевой.

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов до +80°С, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48293 3850 LR LR | 38,0 | 1 1/2 | 5,0 | 48,0 | 6 | 2 | 145 | 1,15 | 40
48293 4050 LR | 40,0 |  | 5,0 | 50,0 | 6 | 2 | 150 | 1,20 | 40
48293 4550 L | 45,0 |  | 5,0 | 55,0 | 6 | 2 | 170 | 1,35 | 40
48293 5060 LR | 50,0 |  | 6,0 | 62,0 | 6 | 2 | 180 | 1,60 | 40
48293 5360 LR | 53,0 |  | 6,0 | 65,0 | 6 | 2 | 200 | 1,70 | 40
48293 6570 | 65,0 |  | 7,0 | 79,0 | 6 | 2 | 245 | 2,70 | 40
48293 7070 | 70,0 |  | 7,0 | 84,0 | 6 | 2 | 265 | 2,80 | 40


LM-3

Шланги пищевые

Тип шланга:LM3

Для молокозаводов и мясокомбинатов, пищевой промышленности и производителей напитков.Для перекачки молока и молочных изделий, животных и растительных жиров и масел. Благодаря гладкому внутреннему слою рукав очень легко чистится.Для подачи пара, горячей и холодной воды. (Для постоянной подачи пара рекомендуем рукава DS1, DS2 и DS3).

Наружный слой: NBR, синий, гладкий, жиро и маслостойкий

Усиление: тексильный каркас.

Внутренний слой: NR, белый, гладкий, пищевой, жиро и маслостойкий.

Запас прочности: 10:1 для пара,3,15:1 при рабочем давлении 18 бар.

Рабочая температура: внутренний слой рукавов +164°С для насыщенного пара, макс. +95С для горячей воды, минимальная температура, при которой рукав остается гибким: -35°С.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для пара 164С | Рабочее давление для горячей воды 95С | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во бухте, м
48244 1350 LR | 13,0 | 1/2 | 5,0 | 23,0 | 6 | 18 | 1 | 80 | 0,34 | 40
48244 1650 LR | 16,0 |  | 5,0 | 26,0 | 6 | 18 | 1 | 95 | 0,40 | 40
48244 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 6 | 18 | 1 | 115 | 0,60 | 40
48244 2570 LR | 25,0 |  | 7,0 | 39,0 | 6 | 18 | 1 | 150 | 0,85 | 40
48244 3270 LR | 32,0 | 1 1/4 | 7,0 | 46,0 | 6 | 18 | 1 | 195 | 1,10 | 40
48244 3890 L | 38,0 | 1 1/2 | 9,0 | 56,0 | 6 | 18 | 2 | 230 | 1,65 | 40
48244 4090 L | 40,0 |  | 9,0 | 58,0 | 6 | 18 | 2 | 240 | 1,70 | 40
482444590 | 45,0 |  | 9,0 | 63,0 | 6 | 18 | 2 | 280 | 1,90 | 40
48244 5010 LR | 50,0 |  | 10,0 | 70,0 | 6 | 18 | 2 | 300 | 2,35 | 40
48244 6512 L | 65,0 |  | 12,0 | 89,0 | 6 | 18 | 4 | 390 | 3,70 | 40
482447512 | 75,0 |  | 12,0 | 99,0 | 6 | 18 | 4 | 450 | 4,10 | 40


LME

Шланги пищевые

Тип шланга:LME

Гибкий напорно-всасывающий спиральный рукав для заполнения и слива молочных цистерн.Благодаря гладкому внутреннему слою рукав очень легко чистится.Рабочий вакуум: до -0,9 бар.

Наружный слой: CSM, синий, гладкий, устойчив к истиранию.

Усиление: тексильный каркас, двойная спираль с оцинкованного провода, от д=63 мм и выше - тексильный каркас, спираль с оцинкованного провода.

Внутренний слой: NR, белый, гладкий, пищевой.

Запас прочности: 4:1

Рабочая температура: внутренний слой рукавов кратковременно до +95°С для воды, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48292 3850 L R | 38.0 |  | 5.0 | 48.0 | 6 | 1 | 75 | 1.20 | 40
48292 4050 LR | 40.0 |  | 5.0 | 50.0 | 6 | 1 | 80 | 1.25 | 40
48292 4550 LR | 45.0 |  | 5.0 | 55.0 | 6 | 1 | 90 | 1.35 | 40
48292 5055 LR | 50.0 |  | 5.5 | 61.0 | 6 | 1 | 100 | 1.60 | 40
48292 5255 LR | 52.0 |  | 5.5 | 63.0 | 6 | 1 | 105 | 1.70 | 40
48292 6365 L | 63.0 |  | 6.5 | 76.0 | 6 | 2 | 125 | 2.10 | 40
48292 7065 | 70.0 |  | 6.5 | 83.0 | 6 | 2 | 140 | 2.30 | 40
48292 7665 | 76.2 |  | 6.5 | 89.2 | 6 | 2 | 150 | 2.50 | 40
48292 8965 | 89.0 |  | 6.5 | 102.0 | 6 | 2 | 180 | 3.10 | 40


LMSP/LOSP

Шланги пищевые

Тип шланга:LMSP/LOSP

Рукав стойкий к истиранию. Используется для наполнения и разгрузки бункеров, передвижных цистерн для сыпучих веществ. Для подачи сухих и порошкообразных пищевых продуктов, кормов для животных, а также для зерна.Очень хороший для подачи светлых гранулированных пластмасс - внутренний слой рукава не оставляет на гранулах никаких следов.Благодаря гладкому внутреннему слою рукав очень легко чистится (см. инструкция по очистке).Для подачи продуктов с высоким электростатическим зарядом, в отдельности для высокой транспортируемой скорости рекомендуем использовать рукава LOSP/LMSP.

Наружный слой: SBR, чёрный, гладкий, электропроводный, устойчив к истиранию, метеорологическим условиям

Усиление: тексильный каркас, медный провод для отвода статического электричества.

Внутренний слой: NR, белый, гладкий, устойчив к истиранию

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов до +80°С, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48295 5075 | 50,0 | 7,5 | 65,0 | 6 | 2 | 300 | 1,90 | 40
482957575 | 75,0 | 7,5 | 90,0 | 6 | 2 | 450 | 2,90 | 40
482950080 | 100,0 | 8,0 | 116,0 | 6 | 2 | 600 | 4,35 | 40
482950180 | 110,0 | 8,0 | 126,0 | 6 | 2 | 650 | 4,75 | 40
482950390 | 125,0 | 9,0 | 143,0 | 6 | 2 | 750 | 6,00 | 40
482950690 | 150,0 | 9,0 | 168,0 | 6 | 2 | 950 | 7,60 | 40
48297 5075 | 50,0 | 7,5 | 65,0 | 6 | 2 | 350 | 1,90 | 40
48297 7590 | 75,0 | 9,0 | 93,0 | 6 | 2 | 550 | 3,10 | 40
48297 8010 | 80,0 | 10,0 | 100,0 | 6 | 2 | 600 | 3,80 | 40
48297 9010 | 90,0 | 10,0 | 110,0 | 6 | 2 | 650 | 4,25 | 40
48297 0011 | 100,0 | 11,0 | 122,0 | 6 | 2 | 750 | 5,15 | 40
48297 0111 | 110,0 | 11,0 | 132,0 | 6 | 2 | 850 | 5,65 | 40
48297 0312 | 125,0 | 12,0 | 149,0 | 6 | 4 | 950 | 6,45 | 40
482970612 | 150,0 | 12,0 | 174,0 | 6 | 4 | 1200 | 7,60 | 40


LMU

Шланги пищевые

Тип шланга: LMU

Гибкий напорно-всасывающий рукав для пищевой промышленности, производства напитков,в том числе для пивоварен.Используется для перекачки алкогольных напитков (концентрация до 96%), безалкогольных напитков и пищевых продуктов.Рукав можно использовать для питьевой воды.

Наружный слой: NBR/SBR, красный, гладкий, устойчив к истиранию.

Усиление: тексильный каркас

Внутренний слой: специальное исполнение, бурый, пищевое качество, жиростойкий, пригоден для питьевой воды.

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов кратковременно до +95°С для воды, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление бар | Вакуум, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальн кол-во в бухте, м
48240 1350 | 13,0 | 1/2 | 5,0 | 23,0 | 12 | -0,5 | 2 | 50 | 0,40 | 40
48240 1950 | 19,0 | 3/4 | 5,0 | 29,0 | 12 | -0.5 | 2 | 100 | 0,50 | 40
48240 2560 | 25,0 |  | 6,0 | 37,0 | 12 | -0,5 | 2 | 150 | 0,75 | 40
48240 3280 L | 32,0 | 1 1/4 | 8,0 | 48,0 | 12 | -0,5 | 4 | 170 | 1,30 | 40
48240 3890 | 38,0 | 1 1/2 | 9,0 | 56,0 | 12 | -0,5 | 4 | 200 | 1,70 | 40
48240 4010 L | 40,0 |  | 10,0 | 60,0 | 12 | -0,5 | 4 | 250 | 2,00 | 40
482405011 LR | 50,0 |  | 11,0 | 72,0 | 12 | -0,5 | 4 | 350 | 2,60 | 40
48240 6512 LR | 65,0 |  | 12,0 | 89,0 | 12 | -0,4 | 4 | 450 | 3,80 | 40
48240 7515 | 75,0 |  | 15,0 | 105,0 | 12 | -0,4 | 6 | 600 | 5,30 | 40
48240 8015 | 80,0 |  | 15,0 | 110,0 | 12 | -0,3 | 6 | 650 | 5,80 | 40
48240 0015 | 100,0 |  | 15,0 | 130,0 | 12 | -0,2 | 6 | 750 | 6,80 | 40


LMUS

Шланги пищевые

Тип шланга:LMUS

Гибкий напорно-всасывающий рукав для пищевой промышленности, производства напитков,в том числе для пивоварен.Используется для перекачки алкогольных напитков (концентрация до 96%), безалкогольных напитков и пищевых продуктов.Рукав можно использовать для питьевой воды.

Наружный слой: NBR/SBR, красный, гладкий, устойчив к истиранию.

Усиление: тексильный каркас, спираль из оцинкованной стальной проволоки.

Внутренний слой: специальное исполнение, бурый, пищевое качество, жиростойкий, пригоден для питьевой воды.

Запас прочности: 3,15:1

Рабочая температура: внутренний слой рукавов кратковременно до +95°С для воды, минимальная температура, при которой рукав остается гибким: -35°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Вакуум, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48241 2560 | 25,0 |  | 6,0 | 37,0 | 12 | -1,0 | 2 | 150 | 0,60 | 40
48241 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 12 | -1,0 | 2 | 195 | 1,00 | 40
48241 4070 | 40,0 |  | 7,0 | 54,0 | 12 | -1,0 | 2 | 240 | 1,50 | 40
48241 5070 | 50,0 |  | 7,0 | 64,0 | 12 | -1,0 | 2 | 300 | 1,95 | 40
48241 6570 | 65,0 |  | 7,0 | 79,0 | 12 | -1,0 | 2 | 390 | 2,85 | 40
48241 8010 | 80,0 |  | 10,0 | 100,0 | 12 | -1,0 | 4 | 480 | 4,00 | 40
48241 0010 | 100,0 |  | 10,0 | 120,0 | 12 | -1,0 | 4 | 600 | 5,10 | 40


LMW

Шланги пищевые

Тип шланга:LMW

Рукав стойкий к истиранию. Используется для наполнения и разгрузки бункеров, передвижных цистерн для сыпучих веществ.Для подачи сухих и порошкообразных пищевых продуктов, кормов для животных, а также для зерна. Очень хороший для подачи светлых гранулированных пластмасс - внутренний слой рукава не оставляет на гранулах никаких следов.Благодаря гладкому внутреннему слою рукав очень легко чистится (см. инструкция по очистке).Для подачи продуктов с высоким электростатическим зарядом, в отдельности для высокой транспортируемой скорости рекомендуем использовать рукава LOSP/LMSP.

Внутренний слой: NR, белый, гладкий, устойчив к истиранию.

Усиление: тексильный каркас, медный провод для отвода статического электричества.

Запас прочности: 3,15:1

Наружный слой: SBR, чёрный, гладкий, электропроводный, устойчив к истиранию, метеорологическим условиям, отпечаток от текстильного бандажа.

Рабочая температура: внутренний слой макс. +80°С, самая низкая температура, при которой рукав остается гибким: -35°С, краткая стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48296 5075 | 50,0 | 7,5 | 65,0 | 6 | 2 | 350 | 1,73 | 40
48296 7590 LR | 75,0 | 9,0 | 93,0 | 6 | 2 | 550 | 2,88 | 40
48296 9040 | 90,0 | 4,0 | 98,0 | 6 | 2 |  | 1,50 | 40
48296 9010 | 90,0 | 10,0 | 110,0 | 6 | 2 | 650 | 3,94 | 40
48296 0011 | 100,0 | 11,0 | 122,0 | 6 | 2 | 750 | 4,81 | 40
48296 0145 | 110,0 | 4,5 | 119,0 | 6 | 2 |  | 1,85 | 40


ISF

Рукава для промышленной воды

Тип шланга:ISF

Шланг для воды.Легкий, плоский шланг.Используется в различных областях, например для погружных насосов, как оросительный и дренажный шланг, для подачи природных удобрений, промывки сточных канализаций, очистки палубы кораблей и т.д.

Наружный слой: SBR, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 2,5 : 1

Рабочая температура: -35С + 80С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
48310 3225 | 32,0 | 1 1/4 | 2,5 | 37,0 | 15 | 2 | 0,35 | 40
48310 3825 | 38,0 | 1 1/2 | 2,5 | 43,0 | 15 | 2 | 0,45 | 40
48310 5025 | 50,0 |  | 2,5 | 55,0 | 10 | 2 | 0,55 | 40
48310 6525 L | 65,0 |  | 2,5 | 70,0 | 9 | 2 | 0,70 | 40
48310 7525 L | 75,0 |  | 2,5 | 80,0 | 8 | 2 | 0,80 | 40
48310 0030 | 100,0 |  | 3,0 | 106,0 | 6 | 2 | 1,20 | 40
48310 0830 | 200,0 |  | 3,0 | 206,0 | 4 | 2 | 2,35 | 40


SM2

Рукава для транспортировки абразивных в-в

Тип шланга:SM2

Шланги для дробеструйной очистки.Рукав был разработан для подачи сильно абразивных веществ. Применяется для дробеструйной очистки, а также подобных методов очистки, напр. кремниевого песка, стальных дробей, корунда, стекла и т.п.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет высокий срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.

Наружный слой: SBR, чёрный, гладкий, антистатический

Усиление: тексильный каркас, навивка

Внутренний слой: NR / SBR / BR, антистатический

Запас прочности: 3,5:1

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр,мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48381 1370 | 13,0 | 1/2 | 7,0 | 27,0 | 12 | 2 | 130 | 0,50 | 40
48381 1395 | 13,0 | 1/2 | 9,5 | 32,0 | 12 | 2 | 130 | 0,75 | 40
48381 1670 | 16,0 | 5/8 | 7,0 | 30,0 | 12 | 2 | 160 | 0,55 | 40
48381 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 12 | 2 | 190 | 0,55 | 40
48381 1970 LR | 19,0 | 3/4 | 7,0 | 33,0 | 12 | 2 | 190 | 0,65 | 40
48381 1911 | 19,0 | 3/4 | 11,1 | 41,2 | 12 | 2 | 190 | 1,15 | 40
48381 2570 LR | 25,0 |  | 7,0 | 39,0 | 12 | 2 | 250 | 0,75 | 40
48381 2580 | 25,0 |  | 8,0 | 41,0 | 12 | 2 | 250 | 0,90 | 40
48381 3075 | 30,0 |  | 7,5 | 45,0 | 12 | 2 | 300 | 0,95 | 40
48381 3280 LR | 32,0 | 1 3/16 | 8,0 | 48,0 | 12 | 2 | 320 | 1,10 | 40
48381 3290 | 32,0 | 1 1/4 | 9,0 | 50,0 | 12 | 2 | 320 | 1,30 | 40
48381 3211 | 32,0 | 1 1/4 | 11,1 | 54,2 | 12 | 4 | 320 | 1,60 | 40
48381 3212 | 32,0 | 1 1/4 | 12,0 | 56,0 | 12 | 4 | 320 | 1,75 | 40
48381 3590 | 35,0 | 1 3/8 | 9,0 | 53,0 | 12 | 2 | 350 | 1,40 | 40
48381 3890 LR | 38,0 | 1 1/2 | 9,0 | 56,0 . | 12 | 2 | 380 | 1,45 | 40
48381 3810 | 38,0 | 1 1/2 | 10,0 | 58,0 | 12 | 4 | 380 | 1,65 | 40
48381 4290 LR | 42,0 |  | 9,0 | 60,0 | 12 | 2 | 420 | 1,60 | 40
48381 4210 | 42,0 |  | 10,0 | 62,0 | 12 | 2 | 420 | 1,80 | 40


NBR2

Рукава для перекачивания химических продуктов

Тип шланга: NBR2

Шланг для химикатов RESIST M

Шланг для бункеров: для подачи сухих материалов, напр. гранулированных пластмасс и сухих кормовИспользуется для подачи значительного количества минеральных масел

Используется для подачи значительного количества химикатов

Основанием для возможности использовать настоящий шланг для различных целей является высокая стойкость к износу, электропроводный внутренний слой « Semperline », который не влияет на цвет перекачиваемых материалов

Длительное использование при максимальных лимитных показателях понижает срок службы шланга

Наружный слой : CR , черный, гладкий, электропроводный, стойкий к истиранию, маслу и метеоусловиям

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой : « Semperline », белый, гладкий, стойкий к истиранию, антистатическое исполнение, стойкий к химикатам

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : зависит от транспортируемого вещества, до +800С. Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48351 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 2 | 120 | 0,80 | 40
48351 2560 | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 0,95 | 40
48351 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,00 | 40
48351 3865 L | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,45 | 40
48351 5070 L | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 275 | 2,00 | 40
48351 6570 | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 300 | 2,45 | 40
48351 7575 | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 350 | 3,20 | 40
48351 8075 | 80,0 |  | 7,5 | 95,0 | 16 | 2 | 480 | 3,40 | 40
48351 0080 | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 500 | 4,35 | 40
48351 0610 | 150,0 |  | 10,0 | 170,0 | 16 | 2 | 900 | 8,40 | 40


NBRO

Рукава для перекачивания химических продуктов

Тип шланга: NBRO

Шланг для химикатов RESIST M

Шланг для бункеров: для подачи сухих материалов, напр. гранулированных пластмасс и сухих кормовИспользуется для подачи значительного количества минеральных масел

Используется для подачи значительного количества химикатов

Основанием для возможности использовать настоящий шланг для различных целей является высокая стойкость к износу, электропроводный внутренний слой « Semperline », который не влияет на цвет перекачиваемых материалов

Длительное использование при максимальных лимитных показателях понижает срок службы шланга

Наружный слой : CR , черный, гладкий, электропроводный, стойкий к истиранию, маслу и метеоусловиям

Армирование: текстильный каркас, оплетка, медный провод для отвода статического электричества

Внутренний слой : « Semperline », белый, гладкий, стойкий к истиранию, антистатическое исполнение, стойкий к химикатам

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : зависит от транспортируемого вещества, до +800С. Минимальная температура, при которой сохраняется гибкость шланга: -350С; допускается кратковременная стерилизация паром до +1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48350 1360 | 13,0 | 1/2 | 6,0 | 25,0 | 16 | 1 | 85 | 0,50 | 40
48350 1960 L | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 1 | 125 | 0,65 | 40
48350 2560 L | 25,0 |  | 6,0 | 37,0 | 16 | 1 | 150 | 0,80 | 40
48350 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 175 | 1,05 | 40
48350 3865 | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 225 | 1,30 | 40
48350 5070 | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 275 | 1,75 | 40


O1/O2

Рукава маслобензостойкие Семперит

OS1/OS2

Шланги для ДОКов.

Напорно-всасывающий жёсткостенный рукав армированный. Используется для перекачки жидких нефтяных продуктов (сырой нефти, дизельного топлива, но не для LPG и NG) содержащих макс. 50% ароматических углеводородов.Рукав маслобензостойкий, можно чистить паром. Макс. температура при очистке 120°С в течение максимально 1 часа.Рукава с концевой арматурой до внутреннего диаметра 6 мм можно свободно вешать.Для установления разрешенной тяговой нагрузки, контактируете изготовителя.Концевую арматуру заказывайте с потайными конусами с винтовым окончанием или фланцем (API, ASA, DIN или другие), изготовленные из CS или SS, в зависимости от потребности.

Запас прочности: 4:1

Внутренний слой: NBR, чёрный, гладкий, маслобензостойкий, антистатическое исполнение.

Армирование: тексильный каркас, спираль со стального провода, между слоями каркаса имеется провод для отвода статического электричества.

Наружный слой: CR, чёрный, гладкий, стойкий к истиранию, метеорологическим условиям, морской воде, электропроводный.

Артикул | Внутрен. диаметр, мм | Внутрен. диаметр, дюйм | Толщина стенки, мм | Наружн. диаметр мм | Рабоч. давление бар | Кол-во оплеток | kg/m
48140 1100 | 101,6 | 4 | 12,0 | 125,6 | 10 | 4 | 7,00
48140 2100 | 101,6 | /I | 1/1,0 | 129,6 | 15 | 6 | 8,20
48140 2160 | 152,0 |  | 14,5 | 181,0 | 15 | 8 | 16,20
48140 1160 | 152,4 | 6 | 15,0 | 182,4 | 10 | 6 | 14,40
481402161 | 152,4 | 6 | 17,0 | 186,4 | 15 | 8 | 17,90
48140 2180 | 203,2 | 8 | 16,0 | 235,2 | 15 | 4 | 21,50
48140 1180 | 203,2 | 8 | 17,0 | 237,2 | 10 | 10 | 23,30
48140 1150 | 254,0 | 10 | 17,0 | 288,0 | 10 | 10 | 31,50
481402150 | 254,4 | 10 | 16,0 | 286,4 | 15 | 4 | 29,30
48140 2170 | 305,0 | 12 | 16,0 | 337,0 | 15 | 4 | 34,80
48140 1173 | 305,0 | 12 | 16,0 | 337,0 | 10 | 4 | 33,90


O3

Рукава маслобензостойкие Семперит

OS3

Плоские шланги для доков.Легкий, плоский шланг для подачи минеральных масел с мах. содержанием 50% ароматических углеводородов

Наружный слой: CR, чёрный, гладкий, электропроводный,стойкий к метеорологическим условиям и морской воде

Армирование: тексильный каркас, навивка, 2 медных провода для отвода статического электричества.

Внутренний слой: NBR, чёрный, гладкий, электропроводный

Запас прочности: 3,54:1

Рабочая температура: до +80°С, самая низкая температура, при которой рукав остается гибким: -25С.

Артикул | Внешний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
481403750 | 75,0 |  | 7,5 | 90,0 | 16 | 4 | 2,70 | 40
48140 3760 | 76,2 | 3 | 7,5 | 91,2 | 16 | 4 | 2,70 | 40
48140 3000 | 100,0 |  | 8,0 | 116,0 | 16 | 4 | 3,90 | 40
481403100 | 101,6 | 4 | 7,5 | 116,6 | 16 | 4 | 3,70 | 40
48140 3060 | 150,0 |  | 10,0 | 170,0 | 16 | 2 | 7,60 | 40
48140 3080 | 200,0 |  | 11,0 | 222,0 | 16 | 2 | 10,30 | 40


OF 319

Рукава маслобензостойкие Семперит

OF 319

Шланги раздаточный для бензоколонок.Используется на бензоколонках для подачи бензина и дизельного топлива.

Наружный слой: NBR/EPDM, черный, гладкий, маслостойкий, стойкий к озону

Армирование: синтетическая нить, навивка токопроводящим многожильным проводом

Внутренний слой: NBR, черный, гладкий, маслостойкий

Запас прочности на разрыв: 3 : 1

Рабочая температура: для подачи дизельного топлива, бензина-40С до +100С;температура окружающей среды-40С до +100С

Артикул | Внутренний диаметр |  | Толщина стенки | Внешний диаметр | Рабочее давление | Кол-во оплеток | Радиус изгиба | Вес | Максимальное кол-во в бухте
 | мм | дюймы | мм | мм | бар |  | мм | кг/м | м
68046 1550 | 15,0 |  | 5,0 | 25,0 | 20 | 1 | 150 | 0,42 | 50
68045 1650 | 15,9 | 5/8 | 5,0 | 25,9 | 20 | 1 | 159 | 0,47 | 50
68045 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 20 | 1 | 190 | 0,66 | 50
68045 2560 | 25,0 | 1 | 6,0 | 37,0 | 20 | 1 | 250 | 0,82 | 50


OF 320

Рукава маслобензостойкие Семперит

OF 320

Шланги для автоцистерн.Используется для перекачки топлива в автоцистерны для бензина, дизельного топлива, керосина и топливного масла

Наружный слой: NBR/EPDM, черный, гладкий, маслостойкий, стойкий к озону

Армирование: синтетическая нить, навивка токопроводящим многожильным проводом

Внутренний слой: NBR, черный, гладкий, маслостойкий

Запас прочности на разрыв: 3 : 1

Рабочая температура: для подачи дизельного топлива, бензина-45С до +100С;температура окружающей среды -45С до +100С

Артикул | Внутренний |  | Толщина | Внешний | Рабочее | Кол-во | Радиус | Вес | Максимальное
 | диаметр |  | стенки | диаметр | давление | оплеток | изгиба |  | кол-во в бухте
 | мм | дюймы | мм | мм | бар |  | мм | кг/м | м
68045 3170 | 31,5 | 15/16 | 7,0 | 46,5 | 20 | 1 | 315 | 1,20 | 50
68045 3870 | 38,0 | 1 1/2 | 7,0 | 52,0 | 20 | 1 | 380 | 1,40 | 50
68045 4070 | 40,0 |  | 7,0 | 54,0 | 20 | 1 | 400 | 1,47 | 50
68045 4270 | 42,0 | 1 5/8 | 7,0 | 56,0 | 20 | 1 | 420 | 1,60 | 50


OF-329

Рукава для транспортных средств

Тип шланга:OF 329

Шланг для автомобильного бензина.

Наружный слой: CR/NBR, черный, гладкий, маслостойкий, стойкий к метеорологическим воздействиям и к обычным сыпучим средствам для улиц в зимнее время года

Армирование: синтетическая нить, оплетка

Внутренний слой: NBR, черный, гладкий, масло- и озоностойкий

Запас прочности на разрыв: 3,3 : 1

Рабочая температура:бензин-30С до +70С;температура окружающей среды-40С до +100С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68030 0330 | 3,2 |  | 3,0 | 9,2 | 12 | 1 | 38 | 0,08 | 25
68030 0331 | 3,5 |  | 3,0 | 9,5 | 12 | 1 | 42 | 0,08 | 25
68030 0430 | 4,0 | 3/16 | 3,0 | 10,0 | 12 | 1 | 48 | 0,08 | 25
68030 0431 | 4,5 |  | 3,0 | 10,5 | 12 | 1 | 54 | 0,09 | 25
68030 0530 | 5,0 |  | 3,0 | 11,0 | 12 | 1 | 60 | 0,10 | 25
68030 0531 | 5,5 |  | 3,0 | 11,5 | 12 | 1 | 66 | 0,10 | 25
68030 0630 | 6,0 | 1/4 | 3,0 | 12,0 | 12 | 1 | 72 | 0,10 | 25
68030 0730 | 7,0 |  | 3,0 | 13,0 | 12 | 1 | 84 | 0,12 | 25
68030 0731 | 7,5 |  | 3,0 | 13,5 | 12 | 1 | 90 | 0,12 | 25
68030 0830 | 8,0 | 5/16 | 3,0 | 14,0 | 12 | 1 | 96 | 0,13 | 25
68030 0930 | 9,0 |  | 3,0 | 15,0 | 12 | 1 | 108 | 0,14 | 25
68030 0931 | 9,5 |  | 3,0 | 15,5 | 12 | 1 | 114 | 0,15 | 25
68030 1030 | 10,0 | 3/8 | 3,0 | 16,0 | 12 | 1 | 120 | 0,15 | 25
68030 1130 | 11,0 |  | 3,0 | 17,0 | 12 | 1 | 132 | 0,16 | 25
68030 1235 | 12,0 |  | 3,5 | 19,0 | 12 | 1 | 144 | 0,21 | 25


OF-386

Рукава для транспортных средств

Тип шланга:OF 386

Шланг для моторного топлива.Шланг для транспортировки автомобильных бензинов обычных и неэтилированных.Шланг не предназначен для бензинов с метилалкогольными присадками

Наружный слой: CR, черный, гладкий, масло- и озоностойкий, стойкий к метеорологическим воздействиям и к обычным сыпучим средствам для улиц в зимнее время года

Армирование: синтетическая нить, оплетка

Внутренний слой: NBR, черный, гладкий, маслостойкий

Запас прочности на разрыв: 10 : 1

Рабочая температура:бензин-40С до +60С;температура окружающей среды-40С до +100С;кратковременно до +125С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68031 0430 | 4,0 | 3/16 | 3,0 | 10,0 | 3 | 1 | 48 | 0,09 | 25
68031 0527 | 5,0 |  | 2,7 | 10,5 | 3 | 1 | 60 | 0,12 | 25
68031 0630 | 6,0 | 1/4 | 3,0 | 12,0 | 3 | 1 | 72 | 0,15 | 25
68031 0638 | 6,3 |  | 3,8 | 13,0 | 3 | 1 | 76 | 0,16 | 25
68031 0830 | 8,0 | 5/16 | 3,0 | 14,0 | 3 | 1 | 96 | 0,18 | 25
68031 0932 | 9,5 | 3/8 | 3,2 | 16,0 | 3 | 1 | 114 | 0,19 | 25
68031 1235 | 12,0 |  | 3,5 | 19,0 | 3 | 1 | 144 | 0,22 | 25
68031 1640 | 16,0 | 5/8 | 4,0 | 24,0 | 3 | 1 | 192 | 0,55 | 25


OF 394

Рукава маслобензостойкие Семперит

OF 394

Шланги для масел.Используется для транспортировки моторного топлива и нефтяных масел для раздаточных пунктов насосных станций

Рабочая температура: для подачи нефтяных масел, моторного топлива-45С до +100С;температура окружающей среды-45С до +100С

Запас прочности на разрыв: 4 : 1

Внутренний слой: NBR, черный, гладкий, внутри слоя стальная спираль

Армирование: синтетическая нить

Наружный слой: NBR/CR, черный, гладкий, маслостойкий

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68042 1050 | 10,0 | 3/8 | 5,0 | 20,0 | 10 | 1 | 90,0 | 0,30 | 9,0
68042 1350 | 13,0 | 1/2 | 5,0 | 23,0 | 10 | 1 | 138,5 | 0,40 | 9,0
68042 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 18 | 1 | 160,0 | 0,55 | 30,0
68042 1965 | 19,0 | 3/4 | 6,5 | 32,0 | 16 | 1 | 184,0 | 0,70 | 30,0
68042 2155 | 21,0 |  | 5,5 | 32,0 | 20 | 1 | 184,0 | 0,70 | 9,0
68042 2560 | 25,0 | 1 | 6,0 | 37,0 | 10 | 1 | 184,0 | 0,85 | 9,0
68042 3260 | 32,0 | 1 5/16 | 6,0 | 44,0 | 10 | 1 | 278,0 | 1,00 | 8,5


OF 587

Рукава маслобензостойкие Семперит

OF 587

Шланги для масел.Используется в обычных гидравлических системах для минеральных масел, технического бензина, глюколя, керосина, воздуха, охлаждающих жидкостей

Рабочая температура: для подачи:нефтяные масла и их эмульсии-45С до +100С;кратковременно до +125С;бензин, керосин, охл. жидкости -45С до +40С;воздух-45С до +70С;авиатопливо-45С до +70С;температура окружающей среды-45С до +100С

Запас прочности на разрыв: 4 : 1

Внутренний слой: NBR, черный, гладкий

Армирование: синтетическая нить

Наружный слой: навивка нитью, NBR прорезиненный латексом, зеленый

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68040 1025 | 10,0 | 3/8 | 2,5 | 15,0 | 10 | 1 | 32,5 | 0,12 | 8,8
68040 1225 | 12,0 |  | 2,5 | 17,0 | 10 | 1 | 40,0 | 0,13 | 8,8
68040 1325 | 13,0 | 1/2 | 2,5 | 18,0 | 10 | 1 | 41,0 | 0,17 | 8,8
68040 1640 | 16,0 | 5/8 | 4,0 | 24,0 | 10 | 2 | 83,0 | 0,29 | 8,8
68040 1840 | 18,0 |  | 4,0 | 26,0 | 10 | 2 | 97,0 | 0,32 | 8,8
68040 2040 | 20,0 | 3/4 | 4,0 | 28,0 | 10 | 2 | 116,0 | 0,35 | 8,8
68040 2240 | 22,0 |  | 4,0 | 30,0 | 10 | 2 | 135,0 | 0,38 | 8,8
68040 2550 | 25,0 | 1 | 5,0 | 35,0 | 10 | 2 | 157,5 | 0,54 | 8,8
68040 2850 | 28,0 |  | 5,0 | 38,0 | 10 | 2 | 181,0 | 0,59 | 8,8
68040 3250 | 32,0 | 1 5/16 | 5,0 | 42,0 | 10 | 2 | 204,0 | 0,66 | 8,8
68040 3650 | 36,0 |  | 5,0 | 46,0 | 10 | 2 | 227,0 | 0,74 | 8,8
68040 4050 | 40,0 | 1 1/2 | 5,0 | 50,0 | 3 | 2 | 275,0 | 0,81 | 8,8
68040 4250 | 42,0 |  | 5,0 | 52,0 | 3 | 2 | 424,0 | 0,84 | 8,8
68040 5060 | 50,0 | 2 | 6,0 | 62,0 | 3 | 2 | 619,0 | 1,22 | 8,8


OF 588

Рукава маслобензостойкие Семперит

OF 588

Шланги для масел.Используется в обычных гидравлических системах для минеральных масел, технического бензина, глюколя, керосина, воздуха, охлаждающих жидкостей

Наружный слой: прорезиненная навивка нитью, коричневый

Армирование: синтетическая нить, шланги диаметром от 8мм со стальной спиралью

Внутренний слой: NBR, черный, гладкий

Запас прочности на разрыв: 5 : 1

Рабочая температура: для подачи:нефтяные масла и их эмульсии -45С до +100С;кратковременно до +125С;бензин, керосин, охл. жидкости-45С до +40С;воздух-45С до +70С;авиатопливо-45С до +70С;температура окружающей среды-45С до +100С

Артикул | Внешний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68041 0440 | 4,0 | 3/16 | 4,0 | 12,0 | 20 | 3 | 9 | 0,16 | 8,8
68041 0640 | 6,0 | 1/4 | 4,0 | 14,0 | 20 | 3 | 11 | 0,22 | 8,8
68041 0840 | 8,0 | 5/16 | 4,0 | 16,0 | 20 | 3 | 15 | 0,27 | 8,8
68041 1040 | 10,0 | 3/8 | 4,0 | 18,0 | 20 | 3 | 17 | 0,31 | 8,8
68041 1350 | 13,0 | 1/2 | 5,0 | 22,5 | 15 | 3 | 19,8 | 0,47 | 8,8
68041 1652 | 16,0 | 5/8 | 5,2 | 25,5 | 15 | 3 | 24,3 | 0,52 | 8,8
68041 2052 | 20,0 | 3/4 | 5,2 | 30,5 | 15 | 3 | 29,8 | 0,56 | 8,8
68041 2555 | 25,0 | 1 | 5,5 | 36,0 | 15 | 3 | 36,0 | 0,63 | 8,8
68041 3255 | 32,0 | 1 5/16 | 5,5 | 43,0 | 15 | 3 | 43,5 | 0,82 | 8,8
68041 4060 | 40,0 | 1 1/2 | 6,0 | 52,0 | 5 | 3 | 56,0 | 1,02 | 8,8
68041 5060 | 50,0 | 2 | 6,0 | 62,0 | 5 | 3 | 69,0 | 1,19 | 8,8


PHKS/PHKW

Шланги для воздуха

Тип шланга:PHKS/PHKW:

Компрессорный шланг для горячего воздуха.Компрессорный шланг для воздуха. Используется в автомобильных цистернах для соединения между разгружаемой цистерной, компрессором и бункером.При применении смеси, стойкой к высоким температурам, обеспечивается длительный срок службы.Высокая устойчивость поперечного разреза шланга, стойкость к излому благодаря использованной оплетке металлическим проводом.Поставляется с «черным внутренним слоем» (напр. для цемента) или с «белым внутренним слоем» (напр. для светлых гранулированных пластмасс)

Наружный слой: EPDM, черный, гладкий, стойкий к истиранию и к метеоусловиям

Армирование: 2 оплетки стальным проводом

Внутренний слой: EPDM, черный или белый, гладкий, стойкий к горячему воздуху, содержащему частицы масла

Запас прочности на разрыв: 6 : 1

Рабочая температура:макс. + 160С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48401 5180 LR | 51,0 | 2 | 8,0 | 67,0 | 25 | 2 | 250 | 2,40 | 20
48401 6080 | 60,0 |  | 8,0 | 76,0 | 25 | 2 | 320 | 3,10 | 20
48401 6580 | 65,0 |  | 8,0 | 81,0 | 25 | 2 | 350 | 3,40 | 20
48401 7580 L | 75,0 |  | 8,0 | 91,0 | 25 | 2 | 450 | 4,00 | 20
48402 5180 | 51,0 | 2 | 8,0 | 67,0 | 25 | 2 | 250 | 2,40 | 20
48402 6080 | 60,0 |  | 8,0 | 76,0 | 25 | 2 | 320 | 3,10 | 20
48402 6580 | 65,0 |  | 8,0 | 81,0 | 25 | 2 | 350 | 3,40 | 20
48402 7580 | 75,0 |  | 8,0 | 91,0 | 25 | 2 | 450 | 4,00 | 20


PL1

Шланги для воздуха

Тип шланга:PL1

Шланг для сжатого воздуха.Шланг для подачи сжатого воздуха, содержащего частицы масла и воды на электростанциях, а также при строительстве дорог, туннелей в каменных карьерах.Благодаря яркому цвету шланг можно легко идентифицировать

Наружный слой: SBR, желтый, гладкий, стойкий к истиранию

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий, пригодный для подачи воздуха с частицами масел

Запас прочности на разрыв: 3,15 : 1

Рабочая температура:-35С/+ 80С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68416 1050 | 10,0 |  | 5,0 | 20,0 | 20 | 1 | 70 | 0,35 | 40
68416 1350 L | 13,0 | 1/2 | 5,0 | 23,0 | 20 | 1 | 80 | 0,45 | 40
68416 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 20 | 1 | 120 | 0,50 | 40
68416 1950 L | 19,0 | 3/4 | 5,0 | 29,0 | 20 | 1 | 150 | 0,55 | 40
68416 1955 | 19,0 | 3/4 | 5,5 | 30,0 | 20 | 1 | 150 | 0,65 | 40
68416 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 20 | 1 | 150 | 0,70 | 40
68416 2560 L | 25,0 |  | 6,0 | 37,0 | 20 | 1 | 200 | 0,90 | 40
68416 2570 LR | 25,0 |  | 7,0 | 39,0 | 20 | 1 | 185 | 1,10 | 40
48426 3260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 20 | 2 | 260 | 1,15 | 40
48426 3280 | 32,0 | 1 1/4 | 8,0 | 48,0 | 20 | 2 | 210 | 1,60 | 40
48426 5080 | 50,0 |  | 8,0 | 66,0 | 20 | 4 | 400 | 2,30 | 40
48426 5010 | 50,0 |  | 10,0 | 70,0 | 20 | 4 | 330 | 3,00 | 40
48426 5190 | 50,8 | 2 | 9,0 | 68,8 | 20 | 4 | 380 | 2,70 | 40
48426 5380 L | 53,0 |  | 8,0 | 69,0 | 20 | 4 | 420 | 2,45 | 40
48426 5310 | 53,0 |  | 10,0 | 73,0 | 20 | 4 | 350 | 3,10 | 40
48426 6390 | 63,5 | 2 1/2 | 9,0 | 81,5 | 20 | 4 | 510 | 3,25 | 40
48426 6310 | 63,5 | 2 1/2 | 10,0 | 83,5 | 20 | 4 | 480 | 2,90 | 40
48426 7690 | 76,2 | 3 | 9,0 | 94,2 | 20 | 4 | 610 | 3,80 | 40
48426 7610 | 76,2 | 3 | 10,5 | 97,2 | 20 | 4 | 570 | 3,65 | 40
48426 1014 | 101,6 | 4 | 14,0 | 129,6 | 20 | 8 | 720 | 6,60 | 40
48426 1114 | 105,0 |  | 14,0 | 133,0 | 20 | 8 | 750 | 6,80 | 40


PL1S

Шланги для воздуха

Тип шланга:PL1S

Шланг для подачи воздуха и промышленной воды.Используется на стройках, верфях, карьерах и в других местах, где требуется высокое давление

Наружный слой: SBR, черный, гладкий, озоностойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR/NR, черный, гладкий, пригодный для подачи воздуха с частицами масел

Запас прочности на разрыв: 4 : 1

Рабочая температура:вода +1С/+ 70С;воздух -30С/+ 70С;температура окружающей среды-30С/+ 70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68441 0528 | 5,3 | 3/16 | 2,8 | 11,0 | 20 | 1 | 44 | 0,07 | 50
68441 0640 | 6,0 | 5/4 | 4,0 | 14,0 | 20 | 1 | 53 | 0,11 | 50
68441 0840 | 8,0 | 5/16 | 4,0 | 16,0 | 20 | 1 | 72 | 0,14 | 50
68441 1040 | 10,0 | 3/8 | 4,0 | 18,0 | 20 | 1 | 91 | 0,16 | 50
68441 1050 | 10,0 | 3/8 | 5,0 | 20,0 | 20 | 1 | 91 | 0,22 | 50
68441 1350 | 12,5 | 1/2 | 5,0 | 22,5 | 20 | 1 | 190 | 0,43 | 50
68441 1650 | 16,0 | 5/8 | 5,0 | 26,0 | 20 | 1 | 220 | 0,51 | 50
68441 1955 | 19,0 | 3/4 | 5,5 | 30,0 | 20 | 1 | 290 | 0,65 | 50
68441 2560 | 25,0 | 1 | 6,0 | 37,0 | 20 | 1 | 350 | 0,89 | 50


PL-2

Шланги для воздуха

Тип шланга:PL2

Шланг для подачи воды при рабочем давлении 16 бар, а также сжатого воздуха, содержащего масло при рабочем давлении 10 бар.Используется во всех отраслях промышленности.Шланг не предназначен для использования в шахтах!

Наружный слой: SBR, черный, гладкий, износостойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий, пригодный для подачи воздуха с частицами масел

Запас прочности на разрыв: вода2,5 : 1;воздух4 : 1

Рабочая температура:температура окружающей среды-35С/+ 80С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для воздуха, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68417 1050 LR | 10,0 |  | 5,0 | 20,0 | 10 | 16 | 1 | 70 | 0,30 | 50
68417 1350 LR | 13,0 | 1/2 | 5,0 | 23,0 | 10 | 16 | 1 | 80 | 0,40 | 50
68417 1560 | 15,0 |  | 6,0 | 27,0 | 10 | 16 | 1 | 100 | 0,60 | 50
68417 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 10 | 16 | 1 | 150 | 0,65 | 50
68417 2570 LR | 25,0 |  | 7,0 | 39,0 | 10 | 16 | 1 | 185 | 0,95 | 50
48427 3280 L | 32,0 | 1 1/4 | 8,0 | 48,0 | 10 | 16 | 2 | 210 | 1,50 | 40
48427 3880 L | 38,0 | 1 1/2 | 8,0 | 54,0 | 10 | 16 | 2 | 240 | 1,75 | 40
48427 5310 LR | 53,0 |  | 10,0 | 73,0 | 10 | 16 | 4 | 350 | 2,95 | 40
48427 6511 | 65,0 |  | 11,0 | 87,0 | 10 | 16 | 4 | 450 | 4,00 | 40
48427 8512 | 85,0 |  | 12,0 | 109,0 | 10 | 16 | 4 | 600 | 4,90 | 40
48427 1114 | 105,0 |  | 14,0 | 133,0 | 10 | 16 | 6 | 750 | 6,80 | 40
48427 0616 | 150,0 |  | 16,0 | 182,0 | 10 | 16 | 8 | 1100 | 10,60 | 40


PL3

Шланги для воздуха

Тип шланга:PL3

Шланг для подачи воздуха, используется на стройках, верфях и карьерах

Наружный слой: SBR, черный, гладкий, озоностойкий

Армирование: оплетка из синтетической нити

Внутренний слой: SBR/NR, черный, гладкий, пригодный для подачи воздуха с частицами масел

Запас прочности на разрыв: 4 : 1

Рабочая температура:воздух-30С/+ 70С;температура окружающей среды -30С/+ 70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68440 0532 | 5,0 | 3/16 | 3,2 | 11,4 | 15 | 1 | 44 | 0,07 | 50
68440 0640 | 6,0 | 1/4 | 4,0 | 14,0 | 15 | 1 | 60 | 0,14 | 50
68440 0632 | 6,3 | 1/4 | 3,2 | 12,7 | 15 | 1 | 60 | 0,14 | 50
68440 0832 | 8,0 | 5/16 | 3,2 | 14,4 | 15 | 1 | 80 | 0,17 | 50
68440 0840 | 8,0 | 5/16 | 4,0 | 16,0 | 15 | 1 | 80 | 0,17 | 50
68440 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 15 | 1 | 100 | 0,22 | 40
68440 1340 | 12,5 | 1/2 | 4,0 | 20,5 | 15 | 1 | 125 | 0,30 | 40
68440 1645 | 16,0 | 5/8 | 4,5 | 25,0 | 15 | 1 | 160 | 0,42 | 40
68440 1950 | 19,0 | 3/4 | 5,0 | 29,0 | 15 | 1 | 190 | 0,56 | 40
68440 2550 | 25,0 | 3/4 | 5,0 | 29,0 | 15 | 1 | 250 | 0,56 | 40


PLD

Шланги для воздуха

Тип шланга:PLD

Массивный шланг для сжатого воздуха с частицами масел.Каркас из стального провода дает возможность использовать шланг при высоком давлении и тяжелой работе.Шланг можно применять в карьерах, строительстве тоннелей и дорог. Перфорированный наружный слой по всей длине шланга предотвращает образование пузырей

Наружный слой: SBR, желтый, стойкий к истиранию

Армирование: оплетка стальным проводом

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 3,15 : 1

Рабочая температура:температура окружающей среды-35С/+ 80С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48400 1356 | 13,0 | 1/2 | 5,6 | 24,2 | 40 | 1 | 65 | 0,55 | 40
48400 2664 | 25,4 | 1 | 6,4 | 38,2 | 40 | 1 | 125 | 1,156 | 40
48400 3875 | 38,0 | 1 1/2 | 7,5 | 56,0 | 40 | 2 | 190 | 2,30 | 40
48400 5180 | 50,8 | 2 | 8,0 | 69,0 | 40 | 2 | 260 | 3,00 | 40


RW300

Рукава для промышленной воды

Тип шланга:RW300

Шланг для огнетушителя. Шланг для подачи воды для огнетушителей и для промышленных целей.

Наружный слой: EPDM, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM, черный, гладкий

Запас прочности на разрыв: 5 : 1

Рабочая температура:вода+1С + 8С;температура окружающей среды-25С + 80С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68002 1838 | 18,8 | 3/4 | 3,8 | 26,4 | 10 | 1 | 188 | 0,38 | 50
68002 2443 | 24,5 | 1 | 4,3 | 33,2 | 10 | 1 | 245 | 0,55 | 50


RW302

Рукава для пара и горячей воды

Тип шланга: RW302

Шланг для горячей воды

Шланг для транспортировки горячей воды и незамерзающих жидкостей для рефрежираторо

Наружный слой : EPDM , черный, гладкий, озоностойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM , черный, гладкий, стойкий к низким и высоким температурам

Запас прочности на разрыв : 3,1 : 1

Рабочая температура : вода +10С/+950С

незамерзающая жидкость -300С/+100 0С

температура окружающей среды -300С/+1000С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68021 2042 | 20,0 | 1 | 4,2 | 28,4 | 10 | 1 | 200 | 0,41 | 50


RW315

Рукава для промышленной воды

Тип шланга:RW315

Шланг для воды. Шланг предназначен для подачи воды к стиральным машинам .

Наружный слой: NR/EPDM, серый, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: EPDM, черный, гладкий

Запас прочности на разрыв: 3,2 : 1

Рабочая температура:вода +1С + 95С;температура окружающей среды-40С + 100С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68000 1032 | 10,0 | 3/8 | 3,2 | 16,4 | 25 | 1 | 100 | 0,20 | 50
68000 1240 | 12,5 | 1/2 | 4,0 | 20,5 | 25 | 1 | 125 | 0,31 | 50


RW327

Рукава для промышленной воды

Тип шланга:RW327

Шланг для воды и воздуха.Шланг подачи воды и воздуха (возможно с остатками масла).

Наружный слой: SBR, черный, гладкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: вода 2,5 : 1;воздух 4 : 1

Рабочая температура:вода +1С + 70С;воздух-25С + 70С;температура окружающей среды-25С + 70С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для воды, бар | Рабочее давление для воздуха, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68001 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 16 | 10 | 1 | 170 | 0,22 | 50
68001 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 16 | 10 | 1 | 200 | 0,27 | 50
68001 1645 | 16,0 | 5/8 | 4,5 | 25,0 | 16 | 10 | 1 | 250 | 0,41 | 50
68001 1840 | 18,0 |  | 4,0 | 26,0 | 16 | 10 | 1 | 260 | 0,40 | 50
68001 2040 | 20,0 | 3/4 | 4,0 | 28,0 | 16 | 10 | 1 | 280 | 0,44 | 50
68001 2545 | 25,0 | 1 | 4,5 | 34,0 | 16 | 10 | 1 | 340 | 0,61 | 50


RW406

Рукава для пара и горячей воды

Тип шланга: RW406

Шланг для горячей воды

Шланг для транспортировки воды и незамерзающих растворов на гликолевой основе

Наружный слой : SBR , черный

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR , черный, гладкий

Запас прочности на разрыв : 2 : 1

Рабочая температура : вода и незамерзающая жидкость -250С/+100 0С температура окружающей среды -250С/+1000С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68022 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 6 | 1 | 191,5 | 0,25 | 50
68022 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 6 | 1 | 215 | 0,28 | 50
68022 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 6 | 1 | 238,5 | 0,36 | 50
68022 2040 | 20,0 | 3/4 | 4,0 | 28,0 | 6 | 1 | 261 | 0,50 | 50
68022 2545 | 25,0 | 1 | 4,5 | 34,0 | 6 | 1 | 283 | 0,60 | 50


RW501

Рукава для промышленной воды

Тип шланга:RW501

Шланг из ПВХ для общего пользования. Шланг для подачи воды, воздуха и водных растворов для технических целей.

Наружный слой: ПВХ

Армирование: синтетическая нить, оплетка

Внутренний слой: ПВХ, прозрачный

Запас прочности на разрыв: вода3,2 : 1;воздух5,2 : 1

Рабочая температура:вода+1С + 40С;воздух-5С + 40С;водные растворы -5С + 20С;температура окружающей среды-5С + 40С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление для воздуха, бар | Рабочее давление для воды, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68005 0625 | 6,0 | 1/4 | 2,5 | 11,0 | 6 | 10 | 1 | 80 | 0,09 | 50
68005 0825 | 8,0 | 5/16 | 2,5 | 13,0 | 6 | 10 | 1 | 90 | 0,11 | 50
68005 1022 | 10,0 | 3/8 | 2,2 | 14,5 | 6 | 10 | 1 | 120 | 0,12 | 50
68005 1222 | 12,5 | 1/2 | 2,2 | 17,0 | 6 | 10 | 1 | 150 | 0,14 | 50
68005 1630 | 16,0 | 5/8 | 3,0 | 22,0 | 6 | 10 | 1 | 200 | 0,24 | 35
68005 1935 | 19,0 | 3/4 | 3,5 | 26,0 | 6 | 10 | 1 | 250 | 0,33 | 25
68005 2535 | 25,0 | 1 | 3,5 | 32,0 | 6 | 6 | 1 | 250 | 0,42 | 25
68005 3242 | 32,0 | 1 1/4 | 4,2 | 40,5 | 6 | 6 | 1 | 350 | 0,61 | 25


RW-407

Рукава для транспортных средств

Тип шланга:RW 407

Шланг для охлаждающей жидкости автомобиля.Шланг для транспортировки воды и незамерзающих жидкостей на гликолевой основе

Наружный слой: SBR/NBR, черный, гладкий, масло- и озоностойкий

Армирование: синтетическая нить, оплетка

Внутренний слой: SBR, черный, гладкий

Запас прочности на разрыв: 2,6 : 1

Рабочая температура:вода, незамерзающие жидкости-25С до +100С;температура окружающей среды-25С до +100С

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68023 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 6 | 1 | 215 | 0,280 | 50
68023 1635 | 16,0 | 5/8 | 3,5 | 23,0 | 6 | 1 | 238,5 | 0,360 | 50


SEMPERFLEX 3000

Рукава маслобензостойкие Семперит

SEMPERFLEX 3000

Шланги для минеральных масел.Используется для подачи безсвинцовых бензинов, а также содержащих свинец, содержищих окислители мах.50% содержанием ароматических углеводородов; для подачи промышленных масел, дизельного топлива, двигательных масел, гидравлических и минеральных масел.Рукав сертифицирован для перекачки дизельного топлива на морских суднах

Наружный слой: SBR/CR, черный, гладкий, стойкий к истиранию, метеоусловиям

Армирование: у рукавов размером до 2” имеется 2 текстильные навивки, двойная спираль с оцинкованного стального провода, рукава больших размеров имеют текстильный каркас, спираль из оцинкованного стального провода

Внутренний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 3 : 1

Рабочая температура: до +90 °C; минимальная температура, при которой сохраняется гибкость шланга: -30 °C

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, мм
48813 1950 L | 19,0 | 3/4 | 5,0 | 29,0 | 10 | 2 | 70 | 0,70 | 40
48813 2550 LR | 25,0 | 1 | 5,0 | 35,0 | 10 | 2 | 100 | 0,80 | 40
488133250 LR | 32,0 | 1 1/4 | 5,0 | 42,0 | 10 | 2 | 130 | 1,00 | 40
48813 3850 LR | 38,0 | 1 1/2 | 5,0 | 48,0 | 10 | 2 | 150 | 1,60 | 40
48813 5155 LR | 50,8 | 2 | 5,5 | 61,8 | 10 | 2 | 180 | 1,70 | 40
488136360 L | 63,5 | 2 1/2 | 6,0 | 75,5 | 10 | 2 | 230 | 2,50 | 40
48813 7570 L | 75,0 |  | 7,0 | 89,0 | 10 | 2 | 320 | 3,00 | 40
488137670 | 76,2 | 3 | 7,0 | 90,2 | 10 | 2 | 320 | 3,00 | 40
48813 1080 | 101,6 | 4 | 8,0 | 117,6 | 10 | 2 | 500 | 3,80 | 40


SEMPERFLEX 1500

Шланги пищевые

Тип шланга:SEMPERFLEX 1500

Очень гибкий напорно-всасывающий рукав со спиралью. Используется для слива и наполнения цистерн с молоком. Также можно использовать для подачи алкогольных и безалкогольных напитков, напр. вина, пива,соков, минеральных вод.Для подачи животных и растительных жиров и масел.Благодаря гладкому внутреннему слою рукав очень легко чистится.Рабочий вакуум: у рукавов со спиралью до -0,9 бар.

Наружный слой: NBR, синий, гладкий, устойчивый к истиранию.

Усиление: у диам. до 1" - текстильная оплётка, у диам. 28 мм и выше - спираль из стальнй оцинкованной проволоки

Внутренний слой: NBR, белый, гладкий, пищевое, стойкий к маслам и жирам

Запас прочности: 3,15:1

Рабочая температура: -35°С / +80°С, допускается кратковременная стерилизация паром макс. 130°С / 30 мин.

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48810 1350 | 13,0 | 1/2 | 5,0 | 23,0 | 10 | 1 | 65 | 0,40 | 40
48810 1950 | 19,0 | 3/4 | 5,0 | 29,0 | 10 | 1 | 80 | 0,50 | 40
488102550 | 25,0 | 1 | 5,0 | 35,0 | 10 | 1 | 100 | 0,60 | 40
488103250 | 32,0 | 1 1/4 | 5,0 | 42,0 | 10 | 2 | 130 | 0,70 | 40
48811 2850 | 28,0 |  | 5,0 | 38,0 | 10 | 2 | 90 | 0,90 | 40
48811 3260 L | 32,0 | 1 1/4 | 6,0 | 44,0 | 10 | 2 | 105 | 1,10 | 40
48811 3865 L | 38,0 | 1 1/2 | 6,5 | 51,0 | 10 | 2 | 120 | 1,60 | 40
48811 4050 | 40,0 |  | 5,0 | 50,0 | 10 | 2 | 130 | 1,30 | 40
48811 4550 | 45,0 | 1 3/4 | 5,0 | 55,0 | 10 | 2 | 150 | 1,40 | 40
48811 5070 LR | 50,0 |  | 7,0 | 64,0 | 10 | 2 | 160 | 2,30 | 40
48811 5155 | 50,8 | 2 | 5,5 | 62,0 | 10 | 2 | 160 | 1,80 | 40
48811 5355 | 53,0 |  | 5,5 | 64,0 | 10 | 2 | 170 | 1,80 | 40
48811 6060 | 60,0 |  | 6,0 | 72,0 | 10 | 2 | 190 | 2,20 | 40
48811 6570 L | 65,0 |  | 7,0 | 79,0 | 10 | 2 | 210 | 2,80 | 40
48811 7575 | 75,0 |  | 7,5 | 90,0 | 10 | 2 | 250 | 3,20 | 40
48811 7670 | 76,2 | 3 | 7,0 | 90,2 | 10 | 2 | 250 | 3,30 | 40
48811 8080 | 80,0 |  | 8,0 | 96,0 | 10 | 2 | 260 | 3,50 | 40
48811 1010 | 102,0 | 4 | 10,0 | 122,0 | 10 | 4 | 330 | 5,70 | 40


SFT

Рукава для транспортировки абразивных в-в

Тип шланга:SFT

Шланги для наполнения и опорожнения резервуаров.Универсальный рукав для опорожнения бункеров со стойким к истиранию внутренним слоем.Используется для транспортировки сухих или мокрых абразивных материалов напр. цемента, песка, песка с гравием.Для подачи гранулированных материалов - зерна и кормов.

Истираемость внутреннего слоя: приблизительно 36 мм3

Электропроводность: сопротивление R < 106 Ом

Наружный слой: SBR, чёрный, гладкий, электропроводный

Усиление: тексильный каркас, навивка

Внутренний слой: NR/BR, чёрный, гладкий, стойкий к истиранию, электропроводный

Запас прочности: 3,15:1

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Вес, кг/м | Максимальное кол-во в бухте, м
48232 4040 | 40,0 | 4,0 | 48,0 | 15 | 2 | 0,65 | 40
48232 5040 L | 50,0 | 4,0 | 58,0 | 10 | 2 | 0,75 | 40
48232 7540 LR | 75,0 | 4,0 | 83,0 | 8 | 2 | 1,10 | 40
48232 9040 | 90,0 | 4,0 | 98,0 | 6 | 2 | 1,35 | 40
48232 0040 LR | 100,0 | 4,0 | 108,0 | 6 | 2 | 1,45 | 40
48232 1060 | 101,6 | 6,0 | 113,6 | 6 | 2 | 2,30 | 40
482320145 | 110,0 | 4,5 | 119,0 | 6 | 2 | 1,85 | 40
48232 0345 | 125,0 | 4,5 | 134,0 | 5 | 2 | 2,10 | 40
48232 1550 | 254,0 | 5,0 | 264,0 | 3 | 2 | 4,60 | 20


SM1

Рукава для транспортировки абразивных в-в

Тип шланга:SM1

Шланги для дробеструйной очистки. Рукав был разработан для подачи сильно абразивных веществ. Применяется для дробеструйной очистки, а также подобных методов очистки, напр. кремниевого песка, стальных дробей, корунда, стекла и т.п.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет высокий срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.

Истираемость внутреннего слоя: приблизительно 36 мм3

Электропроводность: сопротивление R < 106 Ом

Наружный слой: NR / BR, чёрный, гладкий, очень стойкий к истиранию, электропроводный

Усиление: тексильный каркас, навивка

Внутренний слой: NR / BR, чёрный, гладкий, очень стойкий к истиранию, электропроводный

Запас прочности: 3,15:1

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48383 1370 LR | 13,0 | 1/2 | 7,0 | 27,0 | 12 | 2 | 130 | 0,50 | 40
48383 1395 | 13,0 | 1/2 | 9,5 | 32,0 | 12 | 2 | 130 | 0,75 | 40
48383 1955 | 19,0 | 3/4 | 5,5 | 30,0 | 12 | 2 | 190 | 0,45 | 40
48383 1970 LR | 19,0 | 3/4 | 7,0 | 33,0 | 12 | 2 | 190 | 0,65 | 40
48383 1995 | 19,0 | 3/4 | 9,5 | 38,0 | 12 | 2 | 190 | 0,95 | 40
48383 2570 LR | 25,0 |  | 7,0 | 39,0 | 12 | 2 | 250 | 0,80 | 40
48383 3280 LR | 32,0 | 1 1/4 | 8,0 | 48,0 | 12 | 2 | 320 | 1,10 | 40
48383 3290 L | 32,0 | 1 1/4 | 9,0 | 50,0 | 12 | 2 | 320 | 1,30 | 40
483833211 | 32,0 | 1 1/4 | 11,1 | 54,2 | 12 | 4 | 320 | 1,65 | 40
483833212 | 32,0 | 1 1/4 | 12,0 | 56,0 | 12 | 4 | 320 | 1,80 | 40
48383 3890 LR | 38,0 | 1 1/2 | 9,0 | 56,0 | 12 | 2 | 380 | 1,50 | 40
483833811 | 38,0 | 1 1/2 | 11,1 | 60,2 | 12 | 2 | 380 | 1,95 | 40
483834290 LR | 42,0 |  | 9,0 | 60,0 | 12 | 2 | 420 | 1,65 | 40


SM3

Рукава для транспортировки абразивных в-в

Тип шланга:SM3

Шланги для дробеструйной очистки.Дешёвый рукав для подачи абразивных веществ.Применяется для пескоструйной очистки, а также подобных методов очистки, напр. кремниевого песка, стальных дробей, корунда, стекла и т.п.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет высокий срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Запас прочности: 3,5:1

Внутренний слой: NR / SBR / BR, чёрный, гладкий, антистатический, стойкий к истиранию Усиление: тексильный каркас, навивка

Наружный слой: SBR, чёрный, антистатический

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48450 1370 | 13,0 | 1/2 | 7,0 | 37,0 | 10 | 2 | 130 | 0,50 | 40
48450 1560 | 15,0 |  | 6,0 | 37,0 | 10 | 2 | 150 | 0,45 | 40
48450 1970 | 19,0 | 3/4 | 7,0 | 33,0 | 10 | 2 | 190 | 0,65 | 40
48450 1980 | 19,0 | 3/4 | 8,0 | 35,0 | 10 | 2 | 190 | 0,75 | 40
48450 2065 | 20,0 |  | 6,5 | 33,0 | 10 | 2 | 200 | 0,60 | 40
48450 2570 LR | 25,0 | 1 | 7,0 | 39,0 | 10 | 2 | 250 | 0,80 | 40
484502665 | 26,0 |  | 6,5 | 39,0 | 10 | 2 | 260 | 0,75 | 40
484503280 LR | 32,0 | 1 1/4 | 8,0 | 48,0 | 10 | 2 | 320 | 1,10 | 40
48450 3565 | 35,0 |  | 6,5 | 48,0 | 10 | 2 | 350 | 0,95 | 40
484503890 | 38,0 | 1 1/2 | 9,0 | 56,0 | 10 | 2 | 380 | 1,50 | 40
484504080 | 40,0 |  | 8,0 | 56,0 | 10 | 2 | 400 | 1,35 | 40


SM4S

Рукава для транспортировки абразивных в-в

Тип шланга:SM4S

Шланги для штукатурки.Рукав для подачи штукатурки, гипса, цемента.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет высокий срок службы.Жёсткость рукава обеспечивает высокую устойчивость в разрезе, а также стойкость рукава к излому в изгибе.Благодаря каркасу из проволочной оплётки, рукав имеет тонкий резиновый слой.

Наружный слой: SBR, чёрный, гладкий

Усиление: оплётка стальным проводом

Внутренний слой: SBR / NR, чёрный, гладкий, очень стойкий к истиранию

Запас прочности: 3,15:1

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48388 7703 | 25,0 | 5,0 | 35,0 | 40 | 1 | 250 | 0,70 | 40
48388 7693 | 35,0 | 5,0 | 45,0 | 40 | 1 | 350 | 1,00 | 40
48388 7677 | 40,0 | 6,0 | 52,0 | 40 | 1 | 400 | 1,40 | 40
48388 7694 | 50,0 | 6,0 | 62,0 | 40 | 1 | 500 | 1,60 | 40
48388 7695 | 50,0 | 7,0 | 64,0 | 40 | 1 | 500 | 1,90 | 40
48388 7704 | 60,0 | 8,0 | 76,0 | 40 | 1 | 600 | 2,60 | 40


SM40

Рукава для транспортировки абразивных в-в

Тип шланга:SM40

Шланги для штукатурки.Рукав для подачи штукатурки, гипса, цемента. Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет высокий срок службы.Жёсткость рукава обеспечивает высокую устойчивость в разрезе, а также стойкость рукава к излому в изгибе.Для данных размеров можно использовать обычную концевую арматуру.

Усиление: тексильный каркас, навивка.

Наружный слой: SBR, чёрный, гладкий

Внутренний слой: SBR / NR, чёрный, гладкий, очень стойкий к истиранию

Запас прочности: 2,5:1

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр,мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48386 1970 | 19,0 | 3/4 | 7,0 | 33,0 | 40 | 4 | 190 | 0,75 | 40
48386 2570 LR | 25,0 |  | 7,0 | 39,0 | 40 | 4 | 250 | 0,90 | 40
48386 3270 | 32,0 | 1 1/4 | 7,0 | 46,0 | 40 | 4 | 320 | 1,10 | 40
483863570 | 35,0 | 1 3/8 | 7,0 | 49,0 | 40 | 4 | 350 | 1,20 | 40
48386 3575 LR | 35,0 | 1 3/8 | 7,5 | 50,0 | 40 | 4 | 350 | 1,35 | 40
483863880 | 38,0 | 1 1/2 | 8,0 | 54,0 | 40 | 4 | 380 | 1,60 | 40
48386 3810 | 38,0 | 1 1/2 | 10,0 | 58,0 | 40 | 4 | 380 | 2,00 | 40
48386 4280 | 42,0 |  | 8,0 | 58,0 | 40 | 4 | 420 | 1,70 | 40
48386 5080 | 50,0 |  | 8,0 | 66,0 | 40 | 4 | 500 | 2,05 | 40
48386 5090 LR | 50,0 |  | 9,0 | 68,0 | 40 | 4 | 500 | 2,30 | 40
48386 5010 | 50,0 |  | 10,0 | 70,0 | 40 | 4 | 500 | 2,55 | 40
48386 6010 | 60,0 |  | 10,0 | 80,0 | 40 | 4 | 600 | 2,50 | 40
483866311 | 63,5 | 2 1/2 | 11,0 | 85,5 | 40 | 4 | 630 | 2,90 | 40
483866512 | 65,0 |  | 12,0 | 89,0 | 40 | 4 | 650 | 3,30 | 40


SMK

Рукава для транспортировки абразивных в-в

Тип шланга:SMK

Шланги для штукатурки.Рукав специально сконструирован для работы с сухими материалами (цемент, острый песок и пр.), а также с мокрыми материалами (штукатурка, бетонная смесь и пр.).Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет высокий срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.Для данных размеров можно использовать обычную концевую арматуру.

Истираемость внутреннего слоя: приблизительно 36 мм3

Электропроводность: сопротивление R < 106 Ом

Наружный слой: SBR, чёрный, гладкий, антистатический

Усиление: тексильный каркас, навивка

Внутренний слой: NR / BR, чёрный, гладкий, очень стойкий к истиранию, электропроводный

Запас прочности: 3,15:1

Рабочая температура: -25°С / +80°С (температура окружающего воздуха)

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48451 4010 | 40,0 | 10,0 | 60,0 | 10 | 2 | 400 | 1,80 | 40
48451 5010 LR | 50,0 | 10,0 | 70,0 | 10 | 2 | 500 | 2,10 | 40/20
48451 6010 LR | 60,0 | 10,0 | 80,0 | 10 | 2 | 600 | 2,55 | 40
48451 6510 LR | 65,0 | 10,0 | 85,0 | 10 | 2 | 650 | 2,65 | 40/20


SMSP

Рукава для транспортировки абразивных в-в

Тип шланга:SMSP

Шланги для наполнения и опорожнения бункеров.Для наполнения и опорожнения бункеров и транспортных автомобилей.Для перекачки цемента, песка, песка с гравием, гранулированных материалов.Рукав имеет спираль со стального провода, которая обеспечивает высшую стабильность профиля рукава, малый радиус изгиба, а также возможность использовать рукав как всасывающий.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет длительный срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.Несложная манипуляция с рукавом благодаря его высокой гибкости.

Истираемость внутреннего слоя: приблизительно 36 мм3

Электропроводность: сопротивление R < 106 Ом

Наружный слой: SBR, чёрный, гладкий

Усиление: тексильный каркас, навивка, медный провод для отвода статического электричества

Внутренний слой: NR / BR, чёрный, гладкий, стойкий к истиранию, антистатическое исполнение

Запас прочности: 3,15:1

Рабочая температура: -35°С / +80°С (температура окружающей среды).

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48382 5075 | 50,0 | 7,5 | 65,0 | 6 | 2 | 300 | 1,95 | 40
483827575 LR | 75,0 | 7,5 | 90,0 | 6 | 2 | 450 | 2,90 | 40
48382 7590 | 75,0 | 9,0 | 93,0 | 6 | 2 | 450 | 3,30 | 40
48382 0080 LR | 100,0 | 8,0 | 116,0 | 6 | 2 | 600 | 3,95 | 40
483820012 | 100,0 | 12,0 | 124,0 | 6 | 2 | 600 | 5,90 | 40
483820180 | 110,0 | 8,0 | 126,0 | 6 | 2 | 650 | 4,35 | 40
48382 0390 | 125,0 | 9,0 | 143,0 | 6 | 2 | 750 | 5,65 | 40
48382 1390 | 127,0 | 9,0 | 145,0 | 6 | 2 | 750 | 5,75 | 40
483820690 | 150,0 | 9,0 | 168,0 | 6 | 2 | 950 | 7,25 | 40
48382 1810 | 203,2 | 10,0 | 223,2 | 6 | 2 | 1500 | 10,55 | 12


SOSH

Рукава для транспортировки абразивных в-в

Тип шланга:SOSH

Шланги для наполнения и опорожнения бункеров.Для наполнения и опорожнения бункеров и транспортных автомобилей.Для перекачки цемента, песка, песка с гравием, гранулированных материалов.Благодаря очень износостойкому внутреннему слою (качество "Strahlmeister), рукав имеет долгий срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.Несложная манипуляция с рукавом благодаря его высокой гибкости.

Истираемость внутреннего слоя: приблизительно 36 мм3

Электропроводность: сопротивление R < 106 Ом

Усиление: тексильный каркас, навивка, медный провод для отвода статического электричества Наружный слой: SBR, чёрный, гладкий, электропроводный

Внутренний слой: NR / BR, чёрный, гладкий, очень высокая стойкость к истиранию, электропроводный

Запас прочности: 3,15:1

Рабочая температура: -25°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48384 7590 LR | 75,0 | 9,0 | 93,0 | 6 | 2 | 550 | 2,70 | 40
483847511 | 75,0 | 11,0 | 97,0 | 6 | 2 | 550 | 3,50 | 40
483840011 LR | 100,0 | 11,0 | 122,0 | 6 | 2 | 750 | 4,55 | 40
483840111 | 110,0 | 11,0 | 132,0 | 6 | 4 | 850 | 4,85 | 40
483840312 | 125,0 | 12,0 | 149,0 | 6 | 4 | 950 | 6,00 | 40
483840612 | 150,0 | 12,0 | 174,0 | 6 | 4 | 1200 | 7,15 | 12


SOSP

Рукава для транспортировки абразивных в-в

Тип шланга:SOSP

Шланги для наполнения и слива резервуаров.Для наполнения и опорожнения бункеров и транспортных автомобилей.Для перекачки цемента, песка, песка с гравием, гранулированных материалов.Благодаря стойкому к истиранию внутреннему резиновому слою, рукав имеет длительный срок службы.Для предотвращения возникновения электрического заряда, рукав имеет электропроводный внутренний резиновый слой.Несложная манипуляция с рукавом благодаря его высокой гибкости.

Наружный слой: SBR, чёрный, гладкий, антистатическое исполнение

Усиление: тексильный каркас, навивка

Внутренний слой: NR / SBR / BR, чёрный, гладкий, стойкий к истиранию, антистатическое исполнение

Запас прочности: 3,15:1

Рабочая температура: -35°С / +80°С (температура окружающей среды)

Артикул | Внутренний диаметр, мм | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48385 7590 LR | 75,0 | 9,0 | 93,0 | 6 | 2 | 550 | 2,70 | 40
48385 9010 | 90,0 | 10,0 | 110,0 | 6 | 2 | 650 | 3,70 | 40
483850011 LR | 100,0 | 11,0 | 122,0 | 6 | 2 | 750 | 4,60 | 40


TAR

Рукава маслобензостойкие Семперит

TAP

Шланги для авиационного топлива.Используется для транспортировки авиационного топлива.

Запас прочности на разрыв: 4 : 1

Внутренний слой: NBR, черный, гладкий, электропроводный

Армирование: оплетка из синтетической нити

Наружный слой: CR, черный, гладкий, электропроводный, износостойкий, маслостойкий и стойкий к атмосферным воздействиям

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Вакуум, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48137 1960 | 19.0 | 3/4 | 6.0 | 31.0 | 20 | -0.8 | 2 | 110 | 0.70 | 40
48137 2660L | 25.4 | 1 | 6.0 | 37.4 | 20 | -0.8 | 2 | 140 | 0.80 | 40
48137 3265 | 31.8 | 1 1/4 | 6.5 | 44.8 | 20 | -0.8 | 2 | 170 | 1.10 | 40
48137 3865L | 38.1 | 1 1/2 | 6.5 | 51.1 | 20 | -0.6 | 2 | 200 | 1.30 | 40
48137 5175L | 50.8 | 2 | 7.5 | 65.8 | 20 | -0.5 | 2 | 250 | 1.95 | 40
48137 6380L | 63.5 | 2 1/2 | 8.0 | 79.5 | 20 | -0.4 | 3 | 290 | 2.50 | 40
48137 7680 | 76.2 | 3 | 8.0 | 92.2 | 20 |  | 3 | 330 | 3.10 | 40
48137 1080 | 101.6 | 4 | 8.0 | 117.6 | 20 |  | 6 | 410 | 3.60 | 40


Рукава маслобензостойкие Семперит

TAPF

Шланги для авиационного топлива.Шланг для транспортировки авиационного топлива с пластиковой спиралью.

Запас прочности на разрыв: 2,5 : 1

Внутренний слой: NBR, черный, гладкий, электропроводный

Армирование: оплетка из синтетической нити, пластиковая спираль

Наружный слой: CR, черный, гладкий, электропроводный, маслостойкий и стойкий к атмосферным воздействиям

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48130 3240 | 31,8 | 1 1/4 | 8,0 | 47,8 | 20 | 2 | 170 | 1,40 | 40
481304040 | 40,0 |  | 8,5 | 57,0 | 20 | 2 | 200 | 1,90 | 40
48130 5140 | 50,8 | 2 | 8,5 | 67,8 | 20 | 2 | 250 | 2,20 | 40
48130 6340 | 63,5 | 2 1/2 | 9,0 | 81,5 | 20 | 2 | 290 | 2,70 | 40
48130 7640 | 76,2 | 3 | 11,0 | 98,2 | 20 | 4 | 330 | 4,10 | 40
48130 1040 | 101,6 | 4 | 11,0 | 123,6 | 20 | 4 | 410 | 5,40 | 40


TB 324, TO 378

Трубка полиамидная

Тип:TB 324, TO 378

Трубки для транспортировки минеральных масел, моторного топлива, всасывания незамерзающих жидкостей. Используется для воздушных тормозов, гидравлических и топливных систем моторных транспортных средств

Материал: полиамид 12 (11), черный, стойкий к УФ излучению

Запас прочности на разрыв: 1,4

Рабочая температура: зависит от давления

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68043 0410 | 4,0 |  | 1,0 | 6,0 | 29 |  | 30 | 0,02 | 800
68043 0610 | 6,0 |  | 1,0 | 8,0 | 21 |  | 50 | 0,022 | 800
68043 0810 | 8,0 |  | 1,0 | 10,0 | 16 |  | 70 | 0,029 | 800
68043 0915 | 9,0 |  | 1,5 | 12,0 | 21 |  | 80 | 0,051 | 800
68043 1215 | 12,0 |  | 1,5 | 15,0 | 16 |  | 100 | 0,066 | 800
68044 0410 | 4,0 |  | 1,0 | 6,0 | 29 |  | 30 | 0,02 | 800
68044 0610 | 6,0 |  | 1,0 | 8,0 | 21 |  | 50 | 0,022 | 800
68044 0810 | 8,0 |  | 1,0 | 10,0 | 16 |  | 70 | 0,029 | 800
68044 0915 | 9,0 |  | 1,5 | 12,0 | 21 |  | 80 | 0,051 | 800
68044 1215 | 12,0 |  | 1,5 | 15,0 | 16 |  | 100 | 0,066 | 800


Рукава маслобензостойкие Семперит

TEF

Шланги для масла. Используется для транспортировки неэтилированного и этилированного бензина с содержанием ароматических углеводородов до 50%, промышленных и моторных, гидравлических и минеральных масел.

Наружный слой: CR, черный, гладкий, электропроводный, износостойкий, маслостойкий и стойкий к атмосферным воздействиям

Армирование: оплетка из синтетической нити, медная проволока для отведения статического электричества

Внешний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: до +90 °C, минимальная температура, при которой сохраняется гибкость шланга: -25 °C

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
481353260 | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 170 | 1,00 | 40
481353865 L | 38,0 | 1,5 | 6,5 | 51,0 | 16 | 2 | 220 | 1,25 | 40
48135 5070 LR | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 350 | 1,70 | 40
481356570 | 65,0 |  | 7,0 | 79,0 | 16 | 4 | 550 | 2,15 | 40
481357575 | 75,0 |  | 7,5 | 90,0 | 16 | 4 | 730 | 2,70 | 40
48135 8075 | 80,0 |  | 7,5 | 95,0 | 16 | 4 | 800 | 2,85 | 40
481350080 | 100,0 |  | 8,0 | 116,0 | 16 | 4 | 1200 | 3,70 | 40


Рукава маслобензостойкие Семперит

TEU

Шланги для бензонасосов.Используется для транспортировки этилированного и неэтилированного бензина, промышленных и моторных, гидравлических и минеральных масел

Наружный слой: CR, черный гладкий, электропроводный, износостойкий, маслостойкий и стойкий к атмосферным воздействиям

Армирование: оплетка из синтетической нити, медная проволока для отвода электростатического электричества

Внутренний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: до +90 °C; минимальная температура, при которой сохраняется гибкость шланга: -25 °C

Артикул | Внутренний диаметр, |  | Толщина стенки, | Внешний диаметр | Рабочее давление, | Кол-во оплеток | Радиус изгиба, | Вес, | Максимальное кол-во в бухте,
 | мм | дюймы | мм | мм | бар |  | мм | кг/м | м
68174 1550 LR | 15,0 |  | 5,0 | 25,0 | 20 | 1 | 90 | 0,45 | 50
68174 1650 | 16,0 |  | 5,0 | 26,0 | 20 | 1 | 95 | 0,45 | 50
68174 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 20 | 1 | 120 | 0,70 | 50
68174 2560 LR | 25,0 |  | 6,0 | 37,0 | 20 | 1 | 150 | 0,90 | 50


TM1

Рукава маслобензостойкие Семперит

TM1

Шланги для масла. Шланг используется для транспортировки неэтилированного и этилированного бензина, также для транспортировки промышленных, моторных, гидравлических и минеральных масел

Наружный слой: CR, черный, гладкий, электропроводный, износостойкий, маслостойкий и устойчивый к атмосферным воздействиям

Армирование: оплетка из синтетической нити, медная проволока для отвода электростатического заряда, спираль из стальной проволоки

Внутренний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: до +90 °C; минимальная температура, при которой сохраняется гибкость шланга: -30 °C

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48120 1960 | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 2 | 120 | 0,75 | 40
48120 2560 LR | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 0,90 | 40
48120 3260 LR | 32,0 | 1,25 | 6,0 | 44,0 | 16 | 2 | 195 | 1,10 | 40
48120 3865 LR | 38,0 | 1,5 | 6,5 | 51,0 | 16 | 2 | 230 | 1,40 | 40
48120 5070 LR | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 300 | 1,95 | 40
481206570 LR | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 390 | 2,45 | 40
48120 7575 LR | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 450 | 3,10 | 40
481208075 | 80,0 |  | 7,5 | 95,0 | 16 | 4 | 480 | 3,55 | 40
48120 0080 LR | 100,0 |  | 8,0 | 116,0 | 16 | 4 | 600 | 4,60 | 40
481200610 | 150,0 |  | 10,0 | 170,0 | 16 | 6 | 900 | 8,70 | 40


TM2

Рукава маслобензостойкие Семперит

TM2

Шланги для масла. Шланг используется для транспортировки неэтилированного и этилированного бензина, также для транспортировки промышленных, моторных, гидравлических и минеральных масел.

Наружный слой: CR, черный, гладкий, электропроводный, износостойкий, маслостойкий и устойчивый к атмосферным воздействиям

Армирование: оплетка из синтетической нити, медная проволока для отвода электростатического заряда, спираль из стальной проволоки

Внутренний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 4 : 1

Рабочая температура: до +90 °C; минимальная температура, при которой сохраняется гибкость шланга: -30 °C

 | Артикул |  |  | Внутренний диаметр, мм |  | дюймы |  | Толщина стенки, мм | Внешний диаметр, мм |  |  | Рабочее давление, бар |  | Кол-во оплеток |  | Радиус изгиба, мм | Вес, кг/м
48104 2560 |  | 25,0 |  |  | 6,0 |  | 37,0 |  |  | 20 | 2 |  | 200 |  | 0,80 |  | 40
48104 3260 |  | 32,0 | 1 1/4 |  | 6,0 |  | 44,0 |  |  | 20 | 2 |  | 250 |  | 0,95 |  | 40
48104 3865 LR |  | 38,0 | 1 1/2 |  | 6,5 |  | 51,0 |  |  | 20 | 2 |  | 300 |  | 1,20 |  | 40
481044070 |  | 40,0 |  |  | 7,0 |  | 54,0 |  |  | 20 | 2 |  | 300 |  | 1,25 |  | 40
48104 5080 LR |  | 50,0 |  |  | 8,0 |  | 66,0 |  |  | 20 | 2 |  | 400 |  | 1,90 |  | 40


TM3

Рукава маслобензостойкие Семперит

TM3

Шланги для масла.Шланг для пропан-бутана.Остальные характеристики как ТМ2

Наружный слой: CR, черный, гладкий, электропроводный, износостойкий, маслостойкий и стойкий к атмосферным воздействиям

Армирование: оплетка из синтетической нити, 2 медных провода для отвода электростатического заряда

Внутренний слой: NBR специальный, черный, гладкий, электропроводный

Запас прочности на разрыв: 4 : 1

Рабочая температура: до +70 °C (пропан-бутан), до +90 °C (топливо), минимальная температура, при которой сохраняется гибкость шланга: -30 °C

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48106 1960 L | 19,0 | 374 | 6,0 | 31,0 | 25 | 2 | 150 | 0,65 | 40
48106 2560 L | 25,0 |  | 6,0 | 37,0 | 25 | 2 | 200 | 0,80 | 40
48106 3260 L | 32,0 | 1 174 | 6,0 | 44,0 | 25 | 2 | 250 | 0,95 | 40
48106 3870 L | 38,0 | 1 172 | 7,0 | 52,0 | 25 | 2 | 300 | 1,30 | 40
48106 5080 L | 50,0 |  | 8,0 | 66,0 | 25 | 2 | 400 | 1,90 | 40
48106 7590 | 75,0 |  | 9,0 | 93,0 | 25 | 4 | 900 | 3,20 | 40
481060090 | 100,0 |  | 9,0 | 118,0 | 25 | 4 | 1400 | 4,30 | 40
481060613 | 150,0 |  | 13,0 | 176,0 | 25 | 4 | 2000 | 9,20 | 40


TML

Рукава маслобензостойкие Семперит

TML

Шланги для масла.Шланг используется для транспортировки неэтилированного и этилированного бензина, также для транспортировки промышленных, моторных, гидравлических и минеральных масел.

Наружный слой: CR, черный, гладкий, электропроводный, износостойкий, маслостойкий и устойчивый к атмосферным воздействиям

Армирование: оплетка из синтетической нити, медная проволока для отвода электростатического заряда, двойная спираль из оцинкованной стальной проволоки

Внутренний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 4 : 1

Рабочая температура: до +90 °C; минимальная температура, при которой сохраняется гибкость шланга: -30 °C

Артикул | Внешний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48126 5075 LR | 50,0 |  | 7,5 | 65,0 | 10 | 2 | 150 | 1,80 | 40
481265165 | 50,8 | 2 | 6,5 | 63,8 | 10 | 2 | 150 | 1,40 | 40
481265175 | 50,8 | 2 | 7,5 | 65,8 | 10 | 2 | 150 | 1,80 | 40
481266365 | 63,5 | 2,5 | 6,5 | 76,5 | 10 | 2 | 180 | 1,90 | 40
48126 7570 LR | 75,0 |  | 7,0 | 89,0 | 10 | 2 | 200 | 2,50 | 40
481267575 | 75,0 |  | 7,5 | 90,0 | 10 | 2 | 200 | 2,70 | 40
48126 7670 | 76,2 | 3 | 7,0 | 90,2 | 10 | 2 | 200 | 2,50 | 40
48126 0080 L | 100,0 |  | 8,0 | 116,0 | 10 | 2 | 300 | 3,80 | 40
48126 1080 | 101,6 | 4 | 8,0 | 117,6 | 10 | 2 | 300 | 3,80 | 40


TTS

Рукава маслобензостойкие Семперит

TTS

Рукав маслобензостойкий. Специально предназначен для опрыскивания асфальтом при строительстве дорог.Маслобензостойкие рукава для пара с рабочим давлением до 14 бар/20

Конструкция рукавов: 2 оплетки стальным проводом, защитная тканевая навивка, обеспечивающая хорошую прочность связи слоев, а также теплоизоляцию.Внимание: использовать только с подходящей арматурой

Электропроводность: R<10^6Ом

Наружный слой: CR, чёрный, гладкий, электропроводный,стойкий к метеорологическим условиям и морской воде

Армирование: 2 проволочные оплетки, 1 тканевая навивка

Внутренний слой: NBR, чёрный, гладкий, токопроводящий

Запас прочности: 8,7:1 для асфальта; 10:1 для пара

Рабочая температура:-35С/+180С для асфальта ; -35С/+200С для пара

 | Внутренний |  | Толщина | Внешний | Рабочее | Кол-во | Радиус | Вес | Максимальное |
Артикул | диаметр |  | стенки | диаметр | давление | оплеток | изгиба |  | кол-во в бухте |
 | мм | дюймы | мм | мм | бар |  | мм | кг/м | м |
48702 1960 LR | 19,0 | 3/4 | 6,0 | 31,0 | 16 | 3 | 190 | 0,80 | 40 | XX
48702 2570 | 25,0 |  | 7,0 | 39,0 | 16 | 3 | 250 | 1,10 | 40 | XX


TU 10/25

Рукава маслобензостойкие Семперит

TU 10/25

Универсальные шланги. Гибкий шланг для промышленных, топливных, моторных масел, бензина.Используется в промышленности, гаражах, на насосных станциях и станциях техобслуживания автомобилей

Наружный слой: CR/SBR, износостойкий, маслостойкий и стойкий к атмосферным воздействиям

Армирование: оплетка из синтетической нити

Внутренний слой: NBR, черный, гладкий, электропроводный

Запас прочности на разрыв: 3,15 : 1

Рабочая температура: до +80 °C; минимальная температура, при которой сохраняется гибкость шланга: -40 °C

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68173 0639 | 6,0 |  | 3,0 | 12,0 | 10 | 1 | 40 | 0,10 | 100
68173 0839 | 8,0 |  | 3,0 | 14,0 | 10 | 1 | 50 | 0,15 | 100
68173 1035 | 10,0 |  | 3,5 | 17,0 | 10 | 1 | 60 | 0,20 | 50
68173 1335 | 13,0 | 1/2 | 3,5 | 20,0 | 10 | 1 | 80 | 0,25 | 50
68173 1640 | 16,0 | 5/8 | 4,0 | 24,0 | 10 | 1 | 100 | 0,30 | 50
68173 1945 | 19,0 | 3/4 | 4,5 | 28,0 | 10 | 1 | 120 | 0,40 | 50
68173 2550 | 25,0 |  | 5,0 | 35,0 | 10 | 1 | 150 | 0,60 | 50
68175 0649 | 6,0 |  | 4,0 | 14,0 | 25 | 1 | 40 | 0,15 | 100
68175 0849 | 8,0 |  | 4,0 | 16,0 | 25 | 1 | 50 | 0,20 | 100
68175 1040 | 10,0 |  | 4,0 | 18,0 | 25 | 1 | 60 | 0,25 | 50
68175 1340 | 13,0 | 1/2 | 4,0 | 21,0 | 25 | 1 | 80 | 0,30 | 50
68175 1645 | 16,0 | 5/8 | 4,5 | 25,0 | 25 | 1 | 100 | 0,40 | 50
68175 1950 | 19,0 | 3/4 | 5,0 | 29,0 | 25 | 1 | 120 | 0,50 | 50
68175 2555 | 25,0 |  | 5,5 | 36,0 | 25 | 1 | 150 | 0,70 | 50


TU 40

Рукава маслобензостойкие Семперит

TU 40

Шланги для масла.Шланг для транспортировки масла, гликолей, технического бензина, керосина, охлаждающих жидкостей.

Шланг антистатичен, R < 106 Ом

Наружный слой: NBR, черный, гладкий, озоностойкий

Армирование: оплетка из синтетической нити

Внутренний слой: NBR, черный, гладкий

Запас прочности на разрыв: 4 : 1

Рабочая температура: при транспортировке масла-45 °C до +125 °C;бензина-45 °C до +40 °C;воздуха -45 °C до +70 °C;температура окружающей среды: -45 °C до +125 °C

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
68176 0435 | 4,0 | 3/16 | 3,5 | 11,0 | 40 | 1 | 50 | 0,11 | 50
68176 0635 | 6,0 | 1/4 | 3,5 | 13,0 | 40 | 1 | 64 | 0,16 | 50
68176 0835 | 8,0 | 5/16 | 3,5 | 15,0 | 40 | 1 | 73 | 0,19 | 50
68176 1035 | 10,0 | 3/8 | 3,5 | 17,0 | 40 | 1 | 77 | 0,22 | 50
68176 1355 | 13,0 | 1/2 | 5,5 | 24,0 | 40 | 1 | 103 | 0,30 | 50


UPE_P

Рукава для перекачивания химических продуктов

Тип шланга: UPE-P

Шланг для химикатов RESIST U

Шланг используется для подачи кислот, щелочей, органических соединений (алкоголя, эфира, кетонов и т.п.), включая ароматические вещества хлорированных углеводородов и окислителей. Исключение составляют галогены, в отдельности бром и бромовые соединения, кислота хлорсульфатная

В настоящее время не имеется результатов испытаний для следующих соединений: двуокись серы и ее растворы, дефинильные соединения, окись этилена и тионилхлорид

Шланг используется также для транспортировки пищевых продуктов, фармацевтических и косметических изделий, питьевой воды

Внутренний слой шланга имеет экстремально низкий коэффициент трения и хорошую стойкость к истиранию

Длительное использование при максимальных лимитных показателях понижает срок службы шланга!

Наружный слой : CR , черный, гладкий, электропроводный, стойкий к истиранию, маслам и метеорологическим условиям

Армирование: специальная пленка, текстиль, 2 медных провода для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой: UPE , прозрачный, гладкий

Запас прочности на разрыв : 3,15 : 1

Рабочая температура -350С/+100 0С (зависит от перекачиваемой среды);стерилизация безнапорным паром до+1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48363 2560 L | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 1,10 | 40
48363 3260 L | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 195 | 1,20 | 40
48363 3865 L | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 230 | 1,80 | 40
48363 5070 L | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 300 | 2,30 | 40
48363 7575 L | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 450 | 3,30 | 40
48363 0080 | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 600 | 5,10 | 40


UPEL_P

Рукава для перекачивания химических продуктов

Тип шланга: UPEL-P

Шланг для химикатов RESIST U

Шланг используется для подачи кислот, щелочей, солей, органических соединений (алкоголя, эфира, кетонов и т.п.), включая ароматические вещества хлорированных углеводородов и окислителей. Исключение составляют галогены, в отдельности бром и бромовые соединения, кислота хлорсульфатная

Внутренний слой шланга имеет экстремально низкий коэффициент трения и хорошую стойкость к истиранию

Длительное использование при максимальных лимитных показателях понижает срок службы шланг

    Наружный слой : CR , черный, гладкий, электропроводный, стойкий к истиранию, маслам и метеорологическим условиям

Армирование: специальная пленка, текстиль, 2 медных провода для отвода статического электричества, спираль из оцинкованного провода

Внутренний слой: UPE , черный, гладкий, электропроводный

Запас прочности на разрыв : 3,15 : 1

Рабочая температура : -350С/+100 0С (зависит от перекачиваемой среды)

стерилизация безнапорным паром до+1300С/мах 30 мин

Артикул | Внутренний диаметр, мм | дюймы | Толщина стенки, мм | Внешний диаметр, мм | Рабочее давление, бар | Кол-во оплеток | Радиус изгиба, мм | Вес, кг/м | Максимальное кол-во в бухте, м
48364 1960 L | 19,0 |  | 6,0 | 31,0 | 16 | 2 | 120 | 0,90 | 40
48364 2560 LR | 25,0 |  | 6,0 | 37,0 | 16 | 2 | 150 | 1,10 | 40
48364 3260 L | 32,0 | 1 1/4 | 6,0 | 44,0 | 16 | 2 | 195 | 1,20 | 40
48364 3865 L | 38,0 | 1 1/2 | 6,5 | 51,0 | 16 | 2 | 230 | 1,80 | 40
48364 5070 LR | 50,0 |  | 7,0 | 64,0 | 16 | 2 | 300 | 2,30 | 40
48364 6570 | 65,0 |  | 7,0 | 79,0 | 16 | 2 | 390 | 2,90 | 40
48364 7575 LR | 75,0 |  | 7,5 | 90,0 | 16 | 2 | 450 | 3,30 | 40
48364 8075 | 80,0 |  | 7,5 | 95,0 | 16 | 2 | 480 | 3,50 | 40
48364 0080 L | 100,0 |  | 8,0 | 116,0 | 16 | 2 | 600 | 5,10 | 40